Problème avec Kaspersky internet security 2016 [RESOLU]

Accueil Forums Virus et Antivirus Kaspersky Antivirus Problème avec Kaspersky internet security 2016 [RESOLU]

  • Ce sujet contient 12 réponses, 5 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 5 années et 11 mois.
  • Créateur
    Sujet
  • #3224
    Non abonné
    Membre

    Bonjour

    J'ai installé Kaspersky Internet Sécurity 2016 et depuis j'ai un problème de configuration car lorsque je veux aller sur ma messagerie SFR voilà ce que ça me fait

Affichage de 12 réponses de 1 à 12 (sur un total de 12)
  • Auteur
    Réponses
  • #3225
    Non abonné
    Membre

    Désolé j'ai été trop rapide. Suite du post précédent. Le navigateur est Chrome. Merci pour votre aide et je tiens à préciser qu'avec Firefox il n'y a aucun problème. Lorsque j'ai désinstallé hier au soir Kaspersky Internet Sécurity la messagerie SFR fonctionnait. Je l'ai réinstallé et le problème est revenu. J'ai désinstallé Chrome et réinstallé idem.

    #3226
    Admin
    Maître des clés

    Bonjour,

    c'est bizarre,  c'est comme si vous n'étiez plus relié à internet.

    Et quand vous désactivez Kaspersky vous retrouvez votre accès ?

    Arrivez-vous à accéder à d'autres sites sécurisés ( https ) ?

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #3230
    Non abonné
    Membre

    Si je le désactive pendant quelques minutes je n'ai toujours pas accès à la messagerie SFR. Par contre j'ai accès à mon espace client qui est aussi en https. Dès que je clique sur l'enveloppe pour aller dans ma messagerie ça ne passe pas. Et comme je l'ai dit plus haut avec firefox aucun problème. Sur mon autre pc je vais sur ma messagerie sans problème mais je n'ai pas Kaspersky sur ce PC. Oui je vais sur d'autres site en https et ça passe très bien  :-)

    #3231
    Admin
    Maître des clés

    Ok, je vous propose une manip :

    fermez le navigateur,

    ouvrez Kaspersky,

    Allez dans Configuration / Avancé / Réseau et cochez ne pas analyser les connexions sécurisées et dites moi si le pb est résolu ;o)<

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #3232
    Non abonné
    Membre

    Veuillez m'excuser de ne pas avoir répondu avant. Oui je vais faire cette manip et revenir vers vous. Merci pour votre aide

    #3233
    Non abonné
    Membre

    Oui là ça fonctionne. :yahoo:

    je viens de faire l'expérience de cocher "Analyser les connexions sécurisées à la demande des modules de protection" et ça fonctionne aussi :good:

    Encore merci :yahoo:

    #3237
    Admin
    Maître des clés

    Parfait !  :yahoo:

    Je mets le sujet en RESOLU. ;-)

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #3264
    Non abonné
    Membre

    Si je comprends bien j'ai intérêt a supprimer Avast alors avant de télécharger kaspersky ! . Merci

    Cdlt .

    #3265
    Vulcain
    Participant

    Bonjour,

    Oui je confirme

    Très cordialement,
    Vulcain
    -------------------------------------------------------------
    Quand un Antivirus est gratuit, je ne cherche surtout pas à savoir ce que ça va me coûter, sinon je n' en voudrais pas !

    #10415
    Anonyme
    Inactif

    Serveur Chrome. Version Kaspersky Total Security 2016. Depuis 2 jours, sur mon Webmail Vidéotron, je ne peux plus supprimer les messages lus alors que j'arrive à répondre, imprimer... bref à utiliser toutes les autres fonctions.

    Le message qui s'affiche:(try create) la boîte à lettre n'existe pas  Error Consulté technicien de Vidéotron qui ne dit que le problème ne vient pas de chez eux...

    Merci de votre aide,

    #10416
    Vulcain
    Participant

    Bonjour Claire Reid

    Pouvez-vous créer un autre poste car les problèmes de messagerie ne concerne pas Kaspersky

    Merci

    Eviter les postes en privée, pour avoir une réponse.

    Très cordialement,
    Vulcain
    -------------------------------------------------------------
    Quand un Antivirus est gratuit, je ne cherche surtout pas à savoir ce que ça va me coûter, sinon je n' en voudrais pas !

    #10427
    Anonyme
    Inactif

    Merci, je recontacte Vidéotron.

Affichage de 12 réponses de 1 à 12 (sur un total de 12)
  • Vous devez être connecté pour répondre à ce sujet.