Linux - Problème de débit USB 3.0 [RESOLU]

Accueil Forums Linux. Linux - Problème de débit USB 3.0 [RESOLU]

Ce sujet a 9 réponses, 2 participants et a été mis à jour par Avatar AZAMOS, il y a 6 mois et 1 semaine.

9 réponses de 1 à 9 (sur un total de 9)
  • Auteur
    Réponses
  • #51359
    Avatar
    AZAMOS
    Admin bbPress

    Salut Visio3, :bye:

    Les 2 OS sont sur le même disque dur/SSD ?

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #51360
    Avatar
    visio3
    Participant

    :bye: Bonjour Azamos :bye:

    Oui les deux OS sont sur le même SSD :yes:

    Sur Linux la vitesse de transfert ne varie pas vraiment que ce soit les prises 2.0 ou 3.0 : je ne dépasse pas 45/49 Mo/s :-(

     

    #51361
    Avatar
    AZAMOS
    Admin bbPress

    Tu as vérifié s’il n’y avait pas un pilote de proposé dans le « gestionnaire de pilotes » ?

    C’est bien un vrai dualboot, pas une VM le windows 7 et le Linux ?

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #51363
    Avatar
    visio3
    Participant

    :bye:

    Dans le Gestionnaire de pilotes, je n’ai que cela :

    C’est bien un vrai dualboot, pas une VM le windows 7 et le Linux ?

    Il y a Linux et windows 7 en dualboot et dans Linux une virtualbox avec à nouveau Windows 7

    Mais la différence de débit est bien entre le Windows du dualboot et le Linux :yes:

     

    #51364
    Avatar
    AZAMOS
    Admin bbPress

    J’ai fais quelques recherches, sans rien trouvé de probant : elle (la carte) est bien fonctionelle et prise en charge par Linux par défaut.

    Quant à son débit faible ici je n’ai pas d’explication véritablement. :unsure:

    Tu as installé un antivirus sur ton Linux Mint ?

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #51366
    Avatar
    visio3
    Participant

    :bye: Merci pour tes recherches :good:

    J’ai Dr.Web, si je désactive SpiDer Guard  et Gate :

    Le débit monte un petit peu à 60 Mo/s :whistle:

    Avant de mettre la carte 3.0, le débit USB 2.0 (Sur les deux prise avant) était à 2/3 Mo/s :wacko:

    60 Mo/s c’est quand même bien plus rapide que 2/3 Mo/s bg ;-)

    Je verrais sur Tricia si le problème est identique :unsure:

    Merci d’avoir passé du temps à me répondre :yes:

    #51367
    Avatar
    AZAMOS
    Admin bbPress

    De rien, :-)

    J’ai de mon coté aussi remarqué que Dr Web ralentissait grandement beaucoup de choses sur mon PC Linux où je l’avais installé pour test : je l’ai finalement retiré, trop astreignant.

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #51368
    Avatar
    visio3
    Participant

    :bye:
    Ma période d’essai de Dr.Web se terminant, je me demande également si je vais l’installer sur Tricia :unsure:
    je l’ai installé essentiellement pour la présence de Windows 7 dans la boite virtuelle et de l’échange possible de fichier :scratch:
    Mais en utilisant de plus en plus Mint, finalement je m’aperçois que je n’utilise VirtualBox essentiellement que pour Office :yes:
    Est-ce que donc Dr.Web est indispensable dans ce cas ? :unsure: :scratch:

    Sur ton PC Linux de test, tu as quand-même Clamtk (Ou autre) ? :unsure:
    Les habitudes de sécurité Windowsienne ont la vie dure :-) :whistle:

    #51370
    Avatar
    AZAMOS
    Admin bbPress

    Oui, j’ai Clamtk, et je fais avec un scan (toujours négatif) une fois par semaine.

    J’ai plusieurs VM Microsoft, et j’y fais de temps en temps des scans, eux aussi négatifs, sauf quand j’y colle moi-même une vérole, mais ça je le fais sciemment. ;-) bg

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

9 réponses de 1 à 9 (sur un total de 9)

Vous devez être connecté pour répondre à ce sujet.