Répondre à : Laptop Dell sous W7 64b s'éteint tout seul... de temps en temps !? [NON RESOLU]

Accueil Forums Systèmes d'exploitation Windows Vista, Seven 8 et 10 Windows Vista / Seven Laptop Dell sous W7 64b s'éteint tout seul... de temps en temps !? [NON RESOLU] Répondre à : Laptop Dell sous W7 64b s'éteint tout seul... de temps en temps !? [NON RESOLU]

#57170
Avatar
AZAMOS
Admin bbPress

Re, :-)

Le « nuage doré » (belle image ;-) ) est bien présent : regardes en bas on le distingue à peine, tout plat. C’est normal, car cela représente le temps d’accès, qui est pour ainsi dire nul sur un SSD, 0,2 millisecondes contre 18 millisecondes pour un HDD.

En ce qui concerne les températures relevées, elles sont tout à fait normales aussi, si en plus on tiens compte des températures météo extérieurs que l’on a en cette fin juillet.

En revanche le taux de transfert du SSD est assez décevant, avec une moyenne de 171 Mo/s qui est bien en deçà des +/- 540 Mo/s que peut atteindre le 850 EVO. En gros il tourne juste au-dessus du HDD de 7200 tours/m… :scratch:

Mets à jour tes pilotes via Driverscloud, cela pourrait bien débloquer la situation : https://sospc.name/driverscloud-v2/

SSD FRESH aussi devrait donner un petit coup de main : https://sospc.name/ssd-fresh-2019-optimisation-ssd/

Reste encore en suspend cette histoire de mise en veille… A voir si l’installation des nouveaux pilotes résout le souci.

Je serai peux disponible jusqu’à dimanche assez tard, mon activité parallèle de DJ reprend du service. :whistle:

Qui cherche trouve, mais encore faut-il chercher au bon endroit !

Image

JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10