Comment supprimer le popup google sur thunderbird ? [RESOLU]

Accueil Forums Section Logiciels Problèmes / Questions & Avis Logiciels Comment supprimer le popup google sur thunderbird ? [RESOLU]

  • Ce sujet contient 5 réponses, 3 participants et a été mis à jour pour la dernière fois par Avatar photoJacques, le il y a 9 mois.
  • Créateur
    Sujet
  • #78073
    Avatar photoJacques
    Participant

    Bonjour à toutes et tous,

    je suis ennuyé avec le pop-up de Google sur Thunderbird qui tient absolument à ce que je réunisse toutes mes boites mails sur un seul compte.

    Mais quand je dis non, c'est NON ! Et lui il revient me "casser les pieds" toutes les minutes avec son Pop-up.
    J'aimerais bien m'en débarrasser ! Avez-vous déjà réussi ?

    Jacques

Affichage de 5 réponses de 1 à 5 (sur un total de 5)
  • Auteur
    Réponses
  • #78074

    Tu as cela à quel niveau ?

    Perso j'ai Thunderbird et TheBat, de temps en temps quand je dois reconnecter ou connecter un nouveau compte Google j'ai l'api de Google fait me fait valider l'authentification via une page web, je met le login + passwd, éventuellement la double authentification et après c'est bon y a plus rien

    Ton TB est à jour je suppose ?

    #78075
    Avatar photoFernand
    Modérateur

    J'ai moi aussi Google et Thunderbird et je suis sous Win 10 Home 64, et je n'ai jamais vu ce genre de pop-up... Quel OS as-tu ?

    Un p'tit coup de Adware Cleaner peut-être ? https://fr.malwarebytes.com/adwcleaner/

     

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #78084
    Avatar photoJacques
    Participant

    Mon OS W10 Pro 64 bits version 22H2.

    Mon TB à jour 102.11.2 64bits

    Sur TB j'ai regroupé depuis longtemps 4 comptes Google, le problème est arrivé subitement ! Tout fonctionnait bien jusqu'à je mette ce post sur le forum.

    Le pop-up ne concernait qu'1 seul de mes 4 comptes. J'ai donc suivit la procédure de Privet : à l'apparition du pop-up pré-rempli du  nom de compte j'ai renseigné mon mot de passe et depuis PB résolu.

    Merci à Privet et Fernand pour leur réponse.

    Jacques

    P.S : Lors le PB est arrivé j'avais vérifié sur les 4 comptes dans paramètres serveur,  toutes affichaient :

    • sécurité  de connexion : SSL/TLS
    • méthode d'authentification : OAuth2
    #78088
    Avatar photoFernand
    Modérateur

    Ah OK super, je mets en résolu :yes:

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #78098
    Avatar photoJacques
    Participant

    Désolé j'ai oublié de signaler que PB résolu.
    Encore merci

    Jacques

     

Affichage de 5 réponses de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.