Répondre à : rond de bleu de chargement s’active en continu

Accueil Forums Systèmes d’exploitation Windows Vista, 7, 8, 10 et 11 Windows 8 / 10 rond de bleu de chargement s’active en continu Répondre à : rond de bleu de chargement s’active en continu

#3413
Didpoy
Participant

En complément au retour de Vulcain:

A virer:
- Spybot - Search & Destroy à désinstaller
- PhotoGallery utilisé ou pas si non, le désinstaller
- IPVanish utilisé ou pas si non, le désinstaller
- Super-Charger utilisé ou pas si non, le désinstaller
NOTA: Utiliser le petit logiciel portable Geek Uninstaller pour désinstaller : http://www.gratilog.net/xoops/modules/mydownloads/singlefile.php?cid=224&lid=2483

Services:
- Firebird Guardian et Firebird Server: C:\Program Files (x86)\Firebird\Firebird_2_0\bin\fbguard.exe
Si utile mettre le service en manuel et par la suite le désactiver s'il ne sert à rien ou désinstaller l'appli
- Blusacks
si utile mettre le service en manuel
- Mettre les deux serives Micro Star SCM et MSI_SuperCharger en manuel et voir si le PC est ok et par la suite les désactiver s'ils ne servent à rien
- NVIDIA: Mettre les services en manuel et voir le comportement du PC. Si le comportement OK, Désactiver ces services.
- TeamViewer: Mettre le service en Manuel ou le désactiver

A paramétrer et régler au démarrage:
- Ccleaner: aller dans options et décocher les 2 surveillances
- DAEMON Tools Lite: l'utilisez-vous constamment si non le désactiver avec Ccleaner option démarrage
- IPVanish.lnk . (.IPVanish.com - IPVanish.) C:\Program Files (x86)\IPVanish\VPNClient.exe --> s'il ne vous sert pas le désinstaller
- OnlineRegister - si pas utile le désinstaller si possible
- Désactiver les programmes qui se lancent au démarage concernant NVIDIA avec Ccleaner et voir le comportement du PC (désactiver et pas supprimer)
A FAIRE après redémarrage:
- Installer Wise registry Cleaner et le passer en mode approfondi et passer Ccleaner pour  nettoyer
* Ne pas utiliser la defrag du registre
* Optimiser le système:
** tout sauf: Désactiver les "effets de transition" et Désactiver la fonction "Autoplay"

:wacko: