Microsoft Edge Chromium

Ce sujet a 31 réponses, 4 participants et a été mis à jour par Avatar Grey cat, il y a 2 mois et 2 semaines.

  • Créateur
    Sujet
  • #53699
    Avatar
    Chicboule
    Participant

    Bonsoir,

    J’ai un petit souci avec le nouveau Microsoft Edge Chromium, ça peu paraître bête ou inutile :scratch: mais moi je trouvais ça joli.

    A l’ouverture d’Edge je l’avais paramétré pour avoir « l’image du jour » au début cette image changeait tout les jours et depuis deux à trois jours plus rien !! J’ai désinstallé Edge, j’ai essayé aussi d’effacer les « données de navigation » .

    Auriez-vous svp une solution pour que je puisse récupérer comme page de démarrage « l’image du jour ». Merci

    J’ai ajouté une capture pour vous montrer la page d’accueil que j’ai.

    J’ai windows 10 1909.

    Prenez soin de vous !

    Béatrice

     

15 réponses de 16 à 30 (sur un total de 31)
  • Auteur
    Réponses
  • #53724
    Avatar
    Chicboule
    Participant

    :bye:  Vulcain,

    Merci, mais il est bien activé, on le voit d’ailleurs sur la capture que j’ai posté !! J’ai même restauré à une date antérieure mais le problème est toujours présent.

    #53726
    Avatar
    Grey cat
    Participant

    hello Chicboule

    Je viens de m’apercevoir que moi non plus depuis hier l’image n’a pas changé ( je n’avais pas vraiment fait attention les jours auparavant japonais  bg   ) !!! et si le problème venait de Microsoft ?

    Je vais surveiller dans les jours a venir si il y a une nouvelle image , a moins qu’une âme charitable vienne nous confirmer ce point !!

    #53727
    Avatar
    Chicboule
    Participant

    :bye: Grey Cat,

    Pour être certaine je viens de désinstaller la dernière mise à jour mais le problème est toujours là ! Donc apparemment ce n’est pas ça non plus. Pour information quand j’ouvre « Edge » dans la barre d’adresse il est inscrit « About blank » qui disparaît au bout d’une seconde pour laisser place à la page d’accueil (voir capture plus haut).

    #53728
    Avatar
    Grey cat
    Participant

    J’ai cela dans les paramètres

    #53730
    Avatar
    Chicboule
    Participant

    Moi aussi j’ai la même chose que toi.

    J’ai juste eu le temps de faire une capture de ce qui s’affiche dans la seconde (About blank) pour ensuite avoir cette page avec le logo. Voir captures.

    Attachments:
    #53734
    Avatar
    Grey cat
    Participant

    sans conviction mais a essayer

    tu vas sur nouvel onglet puis personnaliser et cela te ramène sur le reglage de la page d’acceuil

    #53738
    Avatar
    Chicboule
    Participant

    Merci, mais déjà essayé et toujours le même souci bg

    #53739
    Avatar
    Grey cat
    Participant

    t’inquiète pas avec le nouveau Windows qui arrive , grâce au cloud tu vas pouvoir réinstaller tous les jours !!! mdrmdr

    pjs

    #53740
    Avatar
    Chicboule
    Participant

    mdrmdr mdrmdr mdrmdr bg

    Attachments:
    #53742
    Avatar
    Vulcain Modérateur
    Admin bbPress

    Tout simplement du au covid, panne de …… chez eux ça crain un max

     

    Très cordialement,
    Vulcain
    -------------------------------------------------------------
    Quand un Antivirus est gratuit, je ne cherche surtout pas à savoir ce que ça va me coûter, sinon je n' en voudrais pas !

    #53743
    Avatar
    Chicboule
    Participant

    C’est pas encore prêt à être réglé alors :unsure: :scratch:

    #53746
    Avatar
    Yves B.
    Participant

    Salut ! :bye:

    Je vais surveiller dans les jours a venir si il y a une nouvelle image , a moins qu’une âme charitable vienne nous confirmer ce point !!

    Mon image actuelle est différente de tôt ce matin, donc aucun souci de mon côté ! :good:

    La dernière mise à jour est celle-ci : https://www.catalog.update.microsoft.com/Search.aspx?q=KB4550945

    Je l’ai installé hier, et rien à signaler ! :good:

    A+ :bye:

    #53747
    Avatar
    Grey cat
    Participant

    :bye: Yves B

    Merci de ton aide , donc le problème vient d’ailleurs !!

    Pourtant tout semble bien réglé dans les paramètres  :scratch:

    #53748
    Avatar
    Yves B.
    Participant

    Salut Grey cat ! :bye:

    Ce matin, l’image était d’un jardin de Kyoto, et maintenant c’est celle-ci

    Et, tous les réglages sont comme ceux que tu as mentionné.

    A+ :bye:

    #53752
    Avatar
    Chicboule
    Participant

    :bye: tout le monde,

    Et bien voilà j’ai trouvé le coupable :yahoo: qui bloquait « l’image du jour » c’était AVG TUNEUP, je l’avais désactivé dans un premier temps mais toujours pareil et je l’ai désinstallé et du coup j’ai récupéré mon « image du jour » dans microsoft edge. Merci de votre aide à tous.

    Bonne journée

    Béatrice

15 réponses de 16 à 30 (sur un total de 31)

Vous devez être connecté pour répondre à ce sujet.