Bitdefender détecte casimage [RESOLU]

Accueil Forums Section Logiciels Problèmes / Questions & Avis Logiciels Bitdefender détecte casimage [RESOLU]

  • Créateur
    Sujet
  • #90588
    Denis
    Participant

    Bonjour,

    Bitdéfender me détecte sans arret,ce qui est dessous "casimage",alors que je ne l'ai plus depuis ^pas mal de temps

    Que faire s v p

    Prévention menaces en ligne
    chrome.exe a tenté d'établir une connexion à nsa40.casimages.com en s'appuyant sur un certificat expiré. Nous avons bloqué la connexion afin de protéger vos données car les sites web doivent renouveler leurs certificats pour rester à jour, et les certificats de sécurité expirés représentent un risque.

    A  vous lire et merci d'aavance

    Bonne soirée

    • Ce sujet a été modifié le il y a 3 semaines et 4 jours par Avatar photoMAB.
Affichage de 15 réponses de 1 à 15 (sur un total de 28)
  • Auteur
    Réponses
  • #90589
    Avatar photoMAB
    Modérateur

    Bonjour Denis,

    As tu essayé de vider le cache de Chrome ainsi que l’historique de navigation ?

    Attention quand vous créez vos liens : https://forumsospc.fr/forums/Sujet/les-liens-sur-le-forum/
    Les sujets non suivis sont supprimés au delà de 7 jours d'inactivité.

    #90590
    Avatar photoMAB
    Modérateur

    Peux tu faire une capture d'écran des infos données par Bitdefender du genre

    Attention quand vous créez vos liens : https://forumsospc.fr/forums/Sujet/les-liens-sur-le-forum/
    Les sujets non suivis sont supprimés au delà de 7 jours d'inactivité.

    #90591
    Denis
    Participant

    Bonjour MAB, j'ai copié le texte affiché par BitDefender le 15 juin à 21 heures 03

    ci-dessus

    Merci pour ton aide

    #90592
    Avatar photoMAB
    Modérateur

    OK

    As tu vidé le cache de Chrome ?  Ça vaut le coup de commencer par ça à mon avis. Dans les paramères de Chrome :

    Je n'ai jamais utilisé Casimages alors dis moi : y a-t-il un programme installé sur ton PC ?

    Attention quand vous créez vos liens : https://forumsospc.fr/forums/Sujet/les-liens-sur-le-forum/
    Les sujets non suivis sont supprimés au delà de 7 jours d'inactivité.

    #90593
    Denis
    Participant

    Bonjour

    Je n'ai pas de programme  casimage d'installé

    Et là j'ai déja  395 détections de nsa40.casimages.com,par Bitdefender ,qui les a bloquées, je ne vois vraiment  pas le pourqui de cela

    Merci encore de ton aide

    Salutations

     

    #90604
    Avatar photoAdmin
    Maître des clés

    Hello Denis,

    si j'ai bien compris, tu as eu ce logiciel installé sur ton PC par le passé ?

    Je te conseille de le réinstaller, redémarrer, et de le désinstaller avec un logiciel qui nettoie en profondeur, il doit y avoir des clés éparpillées dans ta base de registre.

    Les sujets non suivis sont supprimés au delà de 7 jours d'inactivité.

    #90616
    Denis
    Participant

    Bonjour Christophe

    Oiui en effet je m'en servais pour inclure des images  dans mes tutos de désinfection

    Merci pour ton avis je te tiens au coutant du résultat

    Bonne fin d'après midi

    #90617
    Denis
    Participant

    Re........,

    Erreur de ma part dans mes souvenirs,pour casimage pas de téléchargement ,car  cela me servait en ligne sur la page d'acceuil à gauche dans "déposer une image" je mettais une image,et   quelques courts instant après on me donnait un lien pour mettre cette image dans un tuto de désinfection sur un forum forom.

    Désolé pour cette erreur

    Merci

    PS j'ai trouvé ceci ,est ce que celà te dis quelque chose ?

    Avant de faire quoi que ce soit en cas de mail douteux vérifier l'adresse de l'expéditeur.

    Pas pus tard que ce matin j'ai reçu ce mail de la part d'Orange (du moins c'est ce que j'aurais du croire) :

     

     

     

    Je précise que bien entendu je n'ai jamais changé mon mot de passe, je sais encore ce que je fais.!!!!!

     

    Sauf que l'adresse de l'expéditeur est :

     

     

     

    Bien joué, mais c'est Orange.fr pas Orange.com

     

    Tous les courriers que je reçois d'Orange sont en Orange.fr donc......................

     

    Si on cherche un peu on finit par trouver

    • Cette réponse a été modifiée le il y a 3 semaines et 6 jours par Denis.
    #90619
    Avatar photoFernand
    Modérateur

    Attention, ne pas cliquer n'importe comment, il y a des chances que ça soit une tentative de piratage pour te soutirer des infos sensibles !

    Ne surtout pas cliquer sur l'éventuel lien qu'il y a dans le mail ! Se rendre directement sur la page d'accueil de ton fournisseur d'accès (Orange ici), entrer dans ton espace client avec tes identifiants, et si vraiment il y a quelque chose à faire, ça sera stipulé à cet endroit...

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #90620
    Denis
    Participant

    Bonsoir Fernand,

    Sur ce que j'ai mis sur orange c'est un copier / Coller d'une réponse à un internaute qui à une époque avait je pense ce même problème.

    Moi je suis sur Free depuis longtemps

    Merci Fernand pour ta réaction

    Bonne soirée

    #90621
    Avatar photoFernand
    Modérateur

    Ah OK, mais ça ne change rien, ce que j'ai dit plus haut, c'est valable dans tous les cas, et chez tous les fournisseurs d'accès ;-)

    Autre chose : on ne voit rien de ce que tu as voulu copier et coller sur le forum :unsure:

    • Cette réponse a été modifiée le il y a 3 semaines et 6 jours par Avatar photoFernand.

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #90623
    Denis
    Participant

    Re.... Fernand,

    Je ne vais pas retourner sur cette demande d'un internaute sur Orange,vu qu'il n'y a pas de réponse positive concernant ce problème, c'est quand même curieux ce blocage par BitDefender  Totale Sécurité..

    Amicalement

     

     

     

    #90627
    Avatar photoFernand
    Modérateur

    Oui, effectivement...

    Je me demande bien ce qu'il en est des autres antivirus...

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #90628
    Avatar photoMAB
    Modérateur

    Bonjour à tous les deux,

    A mon avis il faut distinguer deux choses :

    1. le fait que Chrome, sans que tu lui demandes veuille se connecter à cette page

    2. la question de la pertinence de ce blocage par Bitdefender

    Point 2 : je ne sais pas quelle est la politique des autres antivirus mais c'est vrai que Bitdefender "braille" quand il détecte un certificat de sécurité expiré. Cela ne signifie pas que la page de cette URL est obligatoirement vérolée mais qu'il existe un risque. A chacun de décider s'il veut continuer.

    Comme le précise Bitdefender, si tu es certain qu'il n'y a pas de risque, il te suffit d'ajouter l'URL à la liste des exceptions.

    Point 1 : Mais, ce qui me paraît bien plus problématique c'est que Chrome veille se connecter à cette URL sans ... que tu lui demandes.

    Peux tu confirmer que c'est bien se qui se passe ?

    Par ailleurs, quand tu utilises un autre navigateur rencontres tu le même problème ?

    Enfin, as tu essayé de vider le cache de Chrome ainsi que l’historique de navigation ?

    MERCI DE RÉPONDRE AUX 3 QUESTIONS

    :bye:

     

     

    Attention quand vous créez vos liens : https://forumsospc.fr/forums/Sujet/les-liens-sur-le-forum/
    Les sujets non suivis sont supprimés au delà de 7 jours d'inactivité.

    #90633
    Denis
    Participant

    Bonjour,

     

    Mais, ce qui me paraît bien plus problématique c'est que Chrome veille se connecter à cette URL sans ... que tu lui demandes.

    Peux tu confirmer que c'est bien se qui se passe ?

    OUI

    Par ailleurs, quand tu utilises un autre navigateur rencontres tu le même problème ?

    Je ne me sert Jamais de Firefox,

    Là je vais essayer pendant un demie hheure de me servire de FireFox et reviens vers toi

    Enfin, as tu essayé de vider le cache de Chrome ainsi que l’historique de navigation ?

    OUI

    Merci bien

Affichage de 15 réponses de 1 à 15 (sur un total de 28)
  • Vous devez être connecté pour répondre à ce sujet.