Portable HP qui ne démarre plus [RESOLU]

Ce sujet a 5 réponses, 2 participants et a été mis à jour par AZAMOS AZAMOS, il y a 2 mois.

  • Créateur
    Sujet
  • #58884
    Avatar
    M i c h e l u s
    Participant

    Bonjour à tous et à toutes,

    Je vous explique la chronologie de mon problème

    l'ordinateur bloquais sur une réparation système quand je l'ai récupérer,

    je me suis vite aperçu que le disque dur était en RAW j'ai essayé avec testdisk de le remettre en marche, problème il ne le voyait pas donc j'ai changé le DD

    J'ai mis un ssd de 250 go à la place et j'ai réinstallé windows 10. jusque là tout ce passe bien , mais 1 heure plus tard la souris s'est mise à saccader, et les programmes avait énormément de mal a s'ouvrir.

    Je me suis aperçu que le pilote graphique n'était pas le bon donc je l'ai changer par un pilote officiel HP.

    J'ai enfin pu faire un speedfan pour voir les températures , bonne dans l'ensemble, cpu et gpu environ 52°. Mais le Cpu etait à 100%. j'ai donc été sur msconfig, démarrage, ouvrir gestionnaire des taches, performance et là j'ai pu constater que le processeur était a 99%.

    Donc j'ai enlevé le capot de la bête et j'ai mis de la pate de la pate thermique qui était vraiment très sèche, , je vus que la barrette de ram était sur le slot 2, donc je l'ai mise sur le slot 1. Voila...

    Mais maintenant il ne veux plus démarrer, j'ai fait toutes les manips pour le refaire démarrer, mais rien j'ai même changé la pile du Bios. j'ai remis la barrette de ram sur le slot 2 j'ai changé de Ram, mais rien n'y fait.

    Le pc est un hp 15-af100nf avec 4 go de ram

    Je vous remercie d'avance pour votre aide

    Cordialement

     

    • Ce sujet a été modifié le il y a 2 mois par Avatar Admin.

    Rien ne sert de courir , il faut partir à point

5 réponses de 1 à 5 (sur un total de 5)
  • Auteur
    Réponses
  • #58889
    AZAMOS
    AZAMOS
    Admin bbPress

    Bonjour Michelus, :bye:

    Déjà il me faut ça pour aller plus en profondeur : https://forumsospc.fr/forums/Sujet/logiciel-a-utiliser-desormais-pour-soumettre-vos-demandes/

    Quand tu dis "Mais maintenant il ne veux plus démarrer", sois un poil plus précis : rien de rien ne tourne (ventilateur, lumière du bouton de démarrage, etc...) ou bien c'est l'OS (lequel ?) qui ne boot pas ? Tu vois le logo HP au boot ou pas ? Tu peux rentrer dans le Bios ?... bref, c'est flou et donc impossible de te donner une conduite à tenir.

    Pour le CPU à 100%, je ne suis pas du tout étonné : c'est un AMD E1, une belle grosse merde (n’ayons pas peur des mots ;-) ). J'ai eu plusieurs fois ce processeur équipant des portables en dépannage... une vraie catastrophe !

    J'ai même un portable Lenovo assez récent m’appartenant en propre équipé de ce proco : malgré lui avoir rajouté un SSD + passé sa Ram à 8 Go + peaufiné au maximum le Windows 7 au petits oignons, et bien il rraaaaaammmmmmeeeee comme pas possible. :negative:

    Même sous Linux Mint il rame (moins, mais rame quand même).

    On s'en sert à la maison pour... envoyer de la musique en bluetooth sur une enceinte quand on est au fond du jardin, c'est tout. Heureusement que je ne l'ai pas payé, c'est un client qui me l'a donné, excédé de sa lenteur alors que le vendeur de chez Carrefour lui avait dit "avec lui vous pourrez sans souci utiliser Photoshop".... bgh bgh bgh

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #58893
    Avatar
    M i c h e l u s
    Participant

    Bonjour et merci Azamos,

    Du nouveau c'est passé pendant la nuit, miracle Windows a démarré.

    Hier rien ne fonctionnait, la lumière de l'alimentation était allumé puis une autre pendant 2 secondes, le ventirad ne tournait pas, le disque non plus.

    Ce matin, quand je l'ai allumé, Le ventirad tourne, mais je me retrouve avec un écran noir mais pas tout à fait je vois qu'il réfléchit, je le ré-éteint , là une page s'affiche en me disant que le bios est failed, mais continu puis charge Windows 10, je m'empresse de flasher le Bios et depuis tout refonctionne.

    J'ai toujours le problème du CPU qui se balade entre 80 et 99% .

    Pour le petit logiciel je m'en servirai pour une prochaine fois car là il ne veut pas enregistrer l'export, comprend pas trop, ca me dit "la référence d'objet n'est pas défini à une instance d'un objet".

    Et encore merci

    Cordialement

    Rien ne sert de courir , il faut partir à point

    #58898
    AZAMOS
    AZAMOS
    Admin bbPress

    Alors tout semble être rentré dans l'ordre donc. :-)

    On passe le sujet en résolu ?

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #58901
    Avatar
    M i c h e l u s
    Participant

    ok et encore merci pour votre dévouement et votre disponibilité.

    Cordialement

    Mh

    Rien ne sert de courir , il faut partir à point

    #58904
    AZAMOS
    AZAMOS
    Admin bbPress

    De rien. :-)

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

5 réponses de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.