Ouverture d’un autre site que celui recherché [RESOLU]

Accueil Forums Systèmes d’exploitation Windows Vista, Seven 8, 10 et…11 Windows 8 / 10 Ouverture d’un autre site que celui recherché [RESOLU]

  • Ce sujet contient 13 réponses, 2 participants et a été mis à jour pour la dernière fois par Admin, le il y a 12 mois.
  • Créateur
    Sujet
  • #58917
    C h i c b o u l e
    Participant

    Bonjour, depuis hier soir et ce avec Google chrome et même avec Edge (apparemment avec firefox le problème ne se pose pas) je fais une recherche et quand je clique sur le lien je suis redirigée  vers "https://action.metaffiliation.com/" . Ce qui est bizarre ce n'est pas avec tout les sites et c'est aléatoire  !! une fois le site que je recherche s'ouvre et une autre fois je suis redirigée vers "https://action.metaffiliation.com/". J'ai fais une analyse avec malwarebites et je n'ai aucunes menaces etc.... D'où viendrait ce problème ? Si quelqu'un à la réponse elle serait la bienvenue merci d'avance.

    En fichiers joints vous trouverez la configuration du pc, le résumé de malwarebytes et la capture du site où je suis redirigée.

     

    Bonne journée.

    Béatrice

13 réponses de 1 à 13 (sur un total de 13)
  • Auteur
    Réponses
  • #58921
    Admin
    Maître des clés

    Bonjour Béatrice,

    je te conseille de nettoyer tes navigateurs avec ZHPCleaner : https://sospc.name/zhpcleaner-2020/

     

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #58922
    C h i c b o u l e
    Participant

    :bye: Christophe,

    Merci pour ta réponse et toutes mes excuses pour ne pas avoir répondu avant mais j'ai dû m'absenter.

    J'ai nettoyé mes navigateurs avec ZHPCleaner, j'ai toujours le même problème avec Google chrome apparemment, je viens d'essayer le même site avec Edge et là il s'est ouvert. Par contre je viens de découvrir que quand je désactive "Youcare" comme moteur de recherche les sites qui posaient problèmes s'ouvrent et dès que je réactive "Youcare" j'ai à nouveau la page "https://action.metaffiliation.com/" :unsure:

    #58948
    Admin
    Maître des clés

    Hello Béatrice,

    juste pour être sûr qu'il ne resterait pas quelque chose de malveillant, passe aussi Adwcleaner : https://sospc.name/adwcleaner-8/

    Si le problème persiste après ce dernier nettoyage je contacterai YouCare pour leur demander leur avis.

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #58952
    C h i c b o u l e
    Participant

    Bonjour Christophe,

    Merci de ta réponse, voilà je viens de faire l'analyse avec Adwcleaner, ensuite j'ai testé mais le problème est toujours présent. J'active "youcare" et j'ai toujours cette page qui s'ouvre "https://action.metaffiliation.com/" ce qui est bizarre ce n'est pas pour tout les sites et quand je le désactive tout rentre dans l'ordre. C'est depuis le 26 /11 car avant j'allais sur ses sites avec "youcare" et ça n'a jamais posé problème.

    Bon dimanche.

    Béatrice

    #58953
    Admin
    Maître des clés

    Hello Béatrice,

    pourrais-tu nous monter une capture d'écran que je pourrais transmettre à YouCare ?

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #58955
    C h i c b o u l e
    Participant

    Voilà Christophe, j'ai mis en pièces jointes le site recherché  (j'en ai pris un qui ne s'ouvre pas au hasard), ensuite j'ai mis la page sur laquelle je suis redirigée et pour terminer la page qui devrait normalement s'ouvrir.

    Si je prends celui du dessous le résultat est le même.

     

    #58960
    Admin
    Maître des clés

    Ok, je vais faire une demande à Thomas de chez YouCare, je te tiens au courant.

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #58961
    C h i c b o u l e
    Participant

    Merci Christophe et si ça peut aider j'ai testé également avec "Edge" et "Bing" comme "Youcare" l'utilise aussi pour voir si le site en question s'ouvre et il s'ouvre normalement. Je voulais tester car quand je désactive "Youcare" avec "google chrome" ce n'est plus "bing" mais bien "google".

    #58983
    Admin
    Maître des clés

    Hello Béatrice,

    Thomas vient de me répondre, le pb est résolu :

    Merci de m'avoir remonté le problème, c'était une erreur de redirection dans un système de statistiques. Aucune inquiétude ce n'était pas un malware.
    Nous avons corrigé le souci de matin. 

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #58985
    C h i c b o u l e
    Participant

    :bye: Christophe,

    Merci, effectivement ça fonctionne et contente que le problème soit résolu et contente également que se soit pas un malware :good:

    Bonne soirée.

    Béatrice

     

    #59082
    C h i c b o u l e
    Participant

    :bye: Christophe et Cie,

    Cet après-midi avec un autre site je viens encore d'avoir le même souci que l'autre jour, j'atterris toujours sur cette page

    Je sais que ce n'est pas un malware mais c'est surtout pour que la personne qui s'occupe de "Youcare" soit au courant si ça peut l'aider.

    Bon week-end !

    Béatrice

    #59084
    Admin
    Maître des clés

    Bonjour Béatrice,

    je viens de prévenir à nouveau Thomas.

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #59139
    Admin
    Maître des clés

    Hello Béatrice,

    le problème est normalement réglé, si cela persiste, Thomas te conseille de les contacter directement : contact@youcare.world

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

13 réponses de 1 à 13 (sur un total de 13)
  • Vous devez être connecté pour répondre à ce sujet.