Code Confidentiel INCORRECT [RESOLU]

Accueil Forums Systèmes d’exploitation Windows Vista, Seven 8 et 10 Windows 8 / 10 Code Confidentiel INCORRECT [RESOLU]

Ce sujet a 18 réponses, 4 participants et a été mis à jour par Avatar Didier, il y a 8 mois et 1 semaine.

  • Créateur
    Sujet
  • #48055
    Avatar
    Grey cat
    Participant

    Bonjour tous le monde

    Qui a déjà eu ce genre de message à la connexion de son compte ?

    Ceci apparaît maintenant plusieurs fois par jour lors des connexions à ma session avec un compte Microsoft !!

    Ce n’est pas grave , mais j’aimerais en connaitre la cause et si possible bloquer ce message , au pire je restaure mon image système , mais si c’est un bug cela va revenir !!

    Pour info :

    Windows 10 famille 1903  18362.356

    PS: pour les mauvaises langues , non je suis pas gaga , j’arrive à me souvenir de mon code :whistle:

     

15 réponses de 1 à 15 (sur un total de 18)
  • Auteur
    Réponses
  • #48075
    Avatar
    Joseph M
    Participant

    Bonjour Grey Cat,

    Malheureusement, je sais pas t’aider…mais venant d’un  » chat  » :mail:   qui n’arrive pas à se dépatouiller, ça m’étonne ! bg pjs , toi qui aide tant les autres…

    Sérieusement, il m’est déjà arrivé aussi de faire un mauvais code à plusieurs reprises, je n’ai jamais eu ce message :  » vous avez saisi ce code à plusieurs reprises, pour essayer…..

    Bizarre et mystérieux Microsoft !!

    Joseph

    #48077
    Avatar
    AZAMOS
    Admin bbPress

    Hello le sale matou Grey cat, :bye:

    Ce sont tes griffes qui sont un peu longues, et donc qui accrochent les touches… bg

    Plus sérieux : il n’est pas impossible que ton clavier soit un peu fatigué, faisant que une lettre ou chiffre ne soit pas pris en compte.

    Autre possibilité : le pavé numérique qui n’est pas activé au boot (mais qui s’active seulement quand tu arrives sur le Bureau).

    Et aussi : si c’est un clavier sans fil, la pile qui est à changer.

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #48078
    Avatar
    AZAMOS
    Admin bbPress

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #48079
    Avatar
    Didier
    Participant

    mdrmdr mdrmdr mdrmdr mdrmdr mdrmdr

    C’est un Catintosh !! bg

    le clavier ne serait-il pas en qwerty ????

    cdlt

    #48081
    Avatar
    Grey cat
    Participant

    Hello Joseph et le méchant mangeur de matou Azamos

    Je n’ai jamais vu ce truc

    Plus sérieux : il n’est pas impossible que ton clavier soit un peu fatigué, faisant que une lettre ou chiffre ne soit pas pris en compte.

    Mon ordinateur est neuf , il a 4 mois !

    Autre possibilité : le pavé numérique qui n’est pas activé au boot (mais qui s’active seulement quand tu arrives sur le Bureau).

    Non , car j’ai le message avant d’avoir tapé le code ( directement sur l’accueil ) ?

    De plus c’est aléatoire !!

    Ce sont tes griffes qui sont un peu longues, et donc qui accrochent les touches…

    Je les garde longues pour pouvoir me défendre contre tes attaques !! mdrmdr

     

    #48082
    Avatar
    Grey cat
    Participant

    C’est un Catintosh !!

    Venant d’un pingouin , ça me fait rire :yahoo:

    #48084
    Avatar
    AZAMOS
    Admin bbPress

    Et depuis un autre ordinateur sous 10, ça te fait le même message ou pas ?

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #48086
    Avatar
    Grey cat
    Participant

    Et depuis un autre ordinateur sous 10, ça te fait le même message ou pas ?

    Je n’ai qu’un seul ordi sous Windows 10 !!

    J’ai fureté dans des forums , je n’ai vu qu’une personne avec ce message : Pour essayer a nouveau , taper :A1 B2 C3 , c’est ce message qui m’a le plus intrigué !!!

    Je pense a un bug Windows 10 , l’analyse antiviral n’a rien trouvé !

    #48097
    Avatar
    Joseph M
    Participant
    #48099
    Avatar
    Grey cat
    Participant

    On sait jamais !   Bonne chance.

    Merci Mujos , en effet c’est a peu près le même problème , je dois cliquer sur autre options de connexion pour rentrer le code , ce qui marche bien , le clavier et le pavé numérique fonctionnent parfaitement , je pense que c’est un problème dans Windows !

    j’aurais aimé avoir une explication , mais comme dit dans l’article de ton lien  il semble que personne n’en connaisse les causes !

    En soit ce n’est pas grave , plutôt casse pied ( quoique ce n’est pas constant , plutôt aléatoire )

    Merci Mujos :good:   bonne fin de journée

    #48103
    Avatar
    AZAMOS
    Admin bbPress

    Passes en « compte local », comme cela tu seras peinard ;-)

    Autre solution : passer à Linux !

    bdj pjs mdrmdr

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #48106
    Avatar
    Grey cat
    Participant

    Autre solution : passer à Linux !

    On n’a jamais vu quelqu’un transformer un chat en pingouin !! mdrmdr

    En soi c’est pas grave , c’est surtout  intriguant  :wacko:

    Mettre en compte local ça empêche de se connecter sur sa messagerie et drive en direct !!  c’est casse pied !!

    Linux , je m’en sers un peu sur un vieil ordi , mais j’ai jamais poussé loin l’aventure !

    j’ai ouvert ce sujet pour voir si ce problème était connu et voir si un remède rapide était  connu!! mais au vue des recherches on trouve peu de cas et encore moins d’explication ! si le problème s’aggrave je ferais une restauration d’image système !

    Tu peux mettre en résolu SVP !

    Merci à vous tous pour votre aide :bye:

    #48141
    Avatar
    Didier
    Participant

    Venant d’un pingouin , ça me fait rire

    Bonjour Grey Cat

    Savoir que Macintosh est à la base sous Unix, voire Linux, j’ai eu en prêt un Mac OSX, je me souviens très bien que le terminal permettait des commandes Linux !

    En attendant de pouvoir me payer la Rolls des systèmes ( c »est pas demain la veille ) , j’ai bidouillé l’aspect de mon Manjaro Linux :

    cdlt :bye:

    #48142
    Avatar
    Grey cat
    Participant

    En attendant de pouvoir me payer la Rolls des systèmes ( c »est pas demain la veille ) , j’ai bidouillé l’aspect de mon Manjaro Linux :

    Beau  rendu d’écran Didier !! :good:

    la Rolls des systèmes , je ne sais pas,  mais c’est la Rolls par le prix !!!! :wacko:

    :bye:

     

    #48146
    Avatar
    Didier
    Participant

    la Rolls des systèmes , je ne sais pas

    J »ai des témoignages d »amis possédant un Mac  ———–>  quasiment JAMAIS de soucis !

    mais c’est la Rolls par le prix !!!!

    eh oui, faut payer m »sieur  si on veut de la qualité

    autre capture


    Just an illusion

    Bonne soirée Philou ! :bye:

     

15 réponses de 1 à 15 (sur un total de 18)

Vous devez être connecté pour répondre à ce sujet.