Pb d'activation Windows 10 [RESOLU]

Accueil Forums Systèmes d'exploitation Windows Vista, Seven 8 et 10 Windows 8 / 10 Pb d'activation Windows 10 [RESOLU]

Mots-clés : 

Ce sujet a 4 réponses, 2 participants et a été mis à jour par Avatar Admin, il y a 3 semaines et 2 jours.

  • Créateur
    Sujet
  • #57827
    Avatar
    galatoni3
    Participant

    Bonjour,

    depuis hier j’ai un problème d’activation de Windows.

    C’est une PC que j’utilise depuis environ 4 ans acheté chez mon assembleur habituel.

    Windows 10 x64  mies à jour vers v2004 avec clé activation légale achetée.

    Depuis hier après lancement de Windows et après 1 heure environ d’utilisation le texte transparent suivant apparaît :

     » Activer Windows – Accédez aux paramètres pour activer Windows « .

    J’ai vérifié et Windows est bien activé. J’ai cherché longtemps pour trouver où est le problème et comment effacer ce texte, mais je n’ai rien trouvé de probant.

    Mon PC :  SSD 500Go + HDD 2 To – Windows 10 pro V2004 x64 – mémoire 16Go.

    Si quelqu’un a une explication et une solution cela m’aiderai bien.

    Christian

     

    • Ce sujet a été modifié le il y a 3 semaines et 2 jours par Avatar Admin.
4 réponses de 1 à 4 (sur un total de 4)
  • Auteur
    Réponses
  • #57830
    Avatar
    galatoni3
    Participant

    Je viens de rentrer ma clé d’activation et Windows a été activé, le texte transparent a disparu.

    Je vais voir dans un moment et demain si ce texte transparent apparaît à nouveau.

    je vous donnerai le résultat demain ou après-demain.

    Christian

     

    #57846
    Avatar
    galatoni3
    Participant

    Tout ce que j’ai essayé ne fonctionne pas car Windows 10 ne veut toujours pas s’activer.:unsure:

    J’ai ce PC depuis plusieurs années et je n’ai jamais eut de problèmes.

    J’ai 3 PC et c’est seulement sur celui-ci qu’il y ce problème.

    Je viens de le porter à mon assembleur habituel.

    Si il arrive a régler ce problème, je reviendrai dans quelques jours pour donner l’explication et la solution.

    Christian

     

    #57998
    Avatar
    galatoni3
    Participant

    J’ai récupéré mon PC

    Mon assembleur a forcé l’activation, je ne sais pas comment.

    Maintenant c’est OK.

    Je considère que ce sujet est résolu.

    Christian

     

    #57999
    Avatar
    Admin
    Admin bbPress

    Hello Christian,

    merci pour le retour, je vais mettre le sujet en RESOLU.

    Christophe. ’ Ce que je sais c’est que je ne sais rien…' ;o)

4 réponses de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.