rond de bleu de chargement s’active en continu

Accueil Forums Systèmes d’exploitation Windows Vista, 7, 8, 10 et 11 Windows 8 / 10 rond de bleu de chargement s’active en continu

  • Ce sujet contient 41 réponses, 4 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 6 années et 6 mois.
  • Créateur
    Sujet
  • #3275
    Anonyme
    Inactif

    Bonjour,

    depuis quelques temps(je sais plus quand, 2 ou 3 semaines...) le rond bleu de chargement (à côté du curseur)s'active toutes les secondes.

    Cela ralentit mon PC portable par moment.

    une idée svp ?

Affichage de 11 réponses de 31 à 41 (sur un total de 41)
  • Auteur
    Réponses
  • #3548
    Anonyme
    Inactif

    Bonsoir,

    voici le nouveau rapport ZHPDiag

    #3550
    Anonyme
    Inactif

    Re,

    voici les deux fichiers Diag_test_Didpoy

    #3553
    Anonyme
    Inactif

    Re-Re,

    voici les trois fichiers issus de starter

    #3558
    Anonyme
    Inactif

    Re-re-re,

    Cortana a été désactivé dès l'installation de Windows 10. En fait elle a jamais été activée.

    La suite pour demain, j'ai le clavier incrusté dans le front, faut que j'aille me coucher.

    :wacko:

    Merci du temps que vous passez pour m'aider à résoudre ce problème.

    #3559
    Didpoy
    Participant

    re

    Dans démarrage, voir à désactiver avec Ccleaner tout ce qui concerne:
    - Winzip
    - Sound Blaster
    redémarrer et voir si cela ne crée ou pas des soucis au bon fonctionnement de votre PC ou améliore votre problème.
    --------------------------------------------------------------------------------
    - Revoir la mise à jour du drivers du touchpad (gestionnaire de Périphériques)
    --------------------------------------------------------------------------------
    - il n'y a rien de spécial dans les services et processus donc OK
    --------------------------------------------------------------------------------

    • Voir ce IpVanish qui pourrait être virer (dossier complet) et semble encore présent: C:\Program Files (x86)\IPVanish\
      • Essayer avec Geek Uninstaller ou Iobit Uninstaller ou Revo Uninstaller

    ----------------------------------------------------------------------------------

    • A faire si vous pouvez réinstaller Facilement Avast au cas où...
      - Désinstaller complètement Avast (ayant eu aussi ce genre de soucis un jour) :
      -----------------------------------------------------------
      MON AVIS sauf autres aides possibles par d'autres personnes ayant des idées lumineuses:
      Arrivé à ce stade, voilà ce que je tenterai:

    A] Réparation de votre système
    http://sospc.name/reparer-windows-8/
    http://forums.cnetfrance.fr/topic/1261417-reparer-windows-10-sans-formater/
    Pensez à sauver vos données avant...

    ou

    B] Réinstallation à Zéro du système
    1) Faire une image de votre système actuel (j'utilise Paragon Backup&Restaure 2013 ou 2014 free) avec création d'un CD de restauration
    2) Sauver vos données personnelles
    3) Réinstallation à zéro de Windows 10 + mise à jour Update + Mise à jour des Drivers (slimdrivers) et voir si tout se passe bien au fur et à mesure d'installation de vos logiciels usuels.

    Voilà, je suis à bout d'arguments sur le sujet sans être devant ce PC, Désolé...

    Peut-être que d'autre modos pourront apporter d'autres solutions possibles que je vais suivre de près...

    :-( :wacko:

    #3560
    Vulcain
    Participant

    Attente je regarde avant une réinstalle, sur que c'est radical mais bon.

    Dans un premier jet il y a des choses à faire, je reviendrai plus tard, actuellement pas le temps

    passez Zhpcleaner dans l'attente et il y a beaucoup trop de service en route au démarrage, il me semble

    Je donnerais ma réponse plus tard

    Lundi c férié, nickel

    Très cordialement,
    Vulcain
    -------------------------------------------------------------
    Quand un Antivirus est gratuit, je ne cherche surtout pas à savoir ce que ça va me coûter, sinon je n' en voudrais pas !

    #3600
    Vulcain
    Participant

    Bon voilà dans un premier temps en complément de didpoy

    DAEMON Tools Lite inutile au démarrage et surtout consommateur de ressource, l'utiliser au besoin
    Radio Manager.exe est un processus qui peut-être désactivé

    mais avant réaliser cette procédure :
    Il y a l'outil de Malwarebytes : pour un démarrage rapide

    qui lui va vous indiquer les processus ou autres inutiles au démarrage
    avant de valider vous cliquez sur No Action et nous communiquer la liste

    l'outil indique en anglais :

    disable   -> désactiver
    no action -> pas d'action
    remove -> retirer

    A bientôt

    Très cordialement,
    Vulcain
    -------------------------------------------------------------
    Quand un Antivirus est gratuit, je ne cherche surtout pas à savoir ce que ça va me coûter, sinon je n' en voudrais pas !

    #3642
    Anonyme
    Inactif

    Salut Vulcain,

    j'ai pas encore fini de suivre les conseils de Didpoy mais j'ai utilisé StartUpLite.

    Je joins une copie d'écran.

    #3644
    Anonyme
    Inactif

    Re,

    J'ai fait un tour sur le gestionnaire de périphérique,

    voici (capture d'écran jointe) les mises à jour pilote qui ont été effectuées.

    Ca n'a rien changé en ce qui concerne le clignotement le rond de chargement.

    #3646
    Anonyme
    Inactif

    Re- encore et encore comme dirait Francis

    Windows driver Foundation, Ati External Event Utility et TrueSuite Service n'existent pas chez moi dans services.

    #3647
    Anonyme
    Inactif

    Bon :scratch:,

    un peu perdu dans tout ce qu'il y avait à faire et voyant qu'au final on revenait sur le démarrage (ce qui est logique après tout) j'ai repris les choses à zéro.

    Je me suis aperçu que KillerNetManager n'était pas désactivé. 36 processus hôte Windows (Rundll32) activé c'est beaucoup...

    J'ai désactivé, redémarré l'ordi... fin du problème :yahoo:

    Je suis désolé pour vous parce que Vulcain m'avait proposé de le faire et je suis passé à côté.

    Il y avait eu deux, trois jours où je n'avais pas pu consulter le forum et à mon retour, pas mal de choses à essayer pour régler le problème... je me suis focalisé sur Azureus , glasswire et autre et ai sauté l'étape KillerNetManager. Pourtant j'avais moi-même remarqué qu'il requérait beaucoup de ressources et puis aussi le fait qu'il était passé de 12 ou 15 processus hôte windows (Rundll32) à 36 processus hôte...

    Bref, je suis désolé Didpoy de t'avoir fait piocher si profond alors que j'aurai pu être plus rigoureux.

    Merci encore de votre patience et du temps que vous m'avez accordé.

    :good:

Affichage de 11 réponses de 31 à 41 (sur un total de 41)
  • Vous devez être connecté pour répondre à ce sujet.