Problème avec Photo Pos Pro [NON RESOLU]

Accueil Forums Section Logiciels Problèmes / Questions & Avis Logiciels Problème avec Photo Pos Pro [NON RESOLU]

Ce sujet a 11 réponses, 4 participants et a été mis à jour par Avatar Vulcain Modérateur, il y a 5 mois et 2 semaines.

  • Créateur
    Sujet
  • #51445
    Avatar
    Chicboule
    Participant

    Bonjour,

    Je fais partie d’un club photo et sur le net j’avais vu un logiciel qui m’a l’air bien et qui se nomme « Photo pos pro » et j’ai téléchargé la version d’essai et je dois dire qu’en voyant les tutos ça m’intéressait de l’acheter !!! Hors je rencontre un problème dès le départ quand je clique pour dupliquer ma photo j’ai ce rectangle qui apparaît (voir capture). quelqu’un saurait me dire pourquoi j’ai ce message ? Merci

    Béatrice

    Attachments:
11 réponses de 1 à 11 (sur un total de 11)
  • Auteur
    Réponses
  • #51460
    Avatar
    AZAMOS
    Admin bbPress

    Salut Chicboule, :bye:

    Je n’ai pas véritablement d’idée sur l’origine de ton souci. :unsure:

    Pour écarter quelques pistes, désinstalles ce logiciel et refais une installation en retéléchargeant à nouveau le logiciel, et en pensant à bien faire un clique-droit sur le fichier d’install et en sélectionnant « Exécuter en tant qu’administrateur ».

    Ton Windows (lequel ? :scratch: ) est lui bien à jour ?

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #51465
    Avatar
    Chicboule
    Participant

    bg bg :bye: Bonsoir Azamos,

    Merci de ta réponse, j’ai la dernière version de Windows 10 la 1909. J’ai desinstallé le logiciel et bien installé en cliquant « exécuter en tant qu’administrateur » . Je l’ai aussi installé sur mon portable et lá j’ai aussi le même souci. Du coup je n’ose pas l’acheter car si je ne sais pas m’en servir.

    Bonne soirée.

    Béatrice

     

     

    #51467
    Avatar
    AZAMOS
    Admin bbPress

    Ha oui, si ça te fait le même message obscur sur 2 PC différents c’est qu’il y a un truc… :wacko:

    A part te conseiller de prendre contact directement avec eux pour leur exposer le souci, je n’ai à mon niveau aucune autre suggestion à te proposer. :unsure:

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #51469
    Avatar
    Chicboule
    Participant

    :bye: Bonjour Azamos,

    Je vais essayer de les contacter si ils comprennent car mon anglais bg , je vais me servir d’un traducteur. Merci quand même.

     

    #51562
    Avatar
    Admin
    Admin bbPress

    Des nouvelles ?

    Christophe. ’ Ce que je sais c’est que je ne sais rien…' ;o)

    #51568
    Avatar
    Chicboule
    Participant

    :bye:Bonjour Christophe,

    Malheureusement je n’ai toujours pas eu de réponse alors que j’ai envoyé un mail il y a maintenant 5 jours :( , ce n’est pas très sérieux !!!

    Béatrice

    #51569
    Avatar
    Admin
    Admin bbPress

    Hello Béatrice,

    Ok, merci pour le retour, on attend donc. ;o)

    Christophe. ’ Ce que je sais c’est que je ne sais rien…' ;o)

    #51779
    Avatar
    Admin
    Admin bbPress

    Du nouveau ?

    Christophe. ’ Ce que je sais c’est que je ne sais rien…' ;o)

    #51881
    Avatar
    Chicboule
    Participant

    :bye: Christophe,

    Désolé de répondre si tardivement mais le message que je reçois habituellement quand il y a une réponse à un de mes sujets se trouvait dans « les messages indésirables » donc je ne l’avais pas vu. Malheureusement je n’ai pas eu de réponse et pourtant j’en ai envoyé un second. Je pense que tu peux supprimer le sujet car apparemment ils ne me répondront pas :(

    Bonne soirée

    Béatrice

    #51996
    Avatar
    Admin
    Admin bbPress

    Hello Béatrice,

    je ne vais pas supprimer mais fermer le sujet et vais le laisser exprès, il sera ainsi référencé par Google et fera une mauvaise pub à un éditeur qui ne répond pas à ses utilisateurs.

    Christophe. ’ Ce que je sais c’est que je ne sais rien…' ;o)

    #52002
    Avatar
    Vulcain Modérateur
    Admin bbPress

    Bonjour,

    Il semblerais qu’il s’agisse d’un bug de ton soft, d’après le msg erreur c’est du Visual basic comme dans Excel Visual Basic.

    Regarde voir si tu n’as pas une MAJ à réaliser avec WU

     

    Très cordialement,
    Vulcain
    -------------------------------------------------------------
    Quand un Antivirus est gratuit, je ne cherche surtout pas à savoir ce que ça va me coûter, sinon je n' en voudrais pas !

11 réponses de 1 à 11 (sur un total de 11)

Le sujet ‘Problème avec Photo Pos Pro [NON RESOLU]’ est fermé à de nouvelles réponses.