PC chauffe malgré nettoyage et chang de pate thermique [RÉSOLU]

Accueil Forums Ordinateur et périphériques L’entretien / la réparation / la maintenance de votre ordinateur PC chauffe malgré nettoyage et chang de pate thermique [RÉSOLU]

Ce sujet a 26 réponses, 4 participants et a été mis à jour par Avatar AZAMOS, il y a 5 mois et 2 semaines.

  • Créateur
    Sujet
  • #49934
    Avatar
    Bernard21
    Participant

    Bonsoir

    j’ai un PC portable Dell E6410. Il chauffait et je l’ai donc nettoyé (ventilateur, dépoussiérage…) en enlevant le ventilateur attaché au disperseur (ça s’appelle comme ça ?) cuivre… j’ai remis de la pâte thermique neuve, remonté … le ventilateur tourne, malgré tout ça il chauffe encore. J’ai par exemple 59 à 65° sur le processeur au repos. Cet après midi sans vraiment le pousser (recherche internet) il s’est coupé d’un seul coup alors que batterie neuve et qu’il était branché au secteur….
    J’ai oublié quelque chose a faire ?

    Merci du coup de main

11 réponses de 16 à 26 (sur un total de 26)
  • Auteur
    Réponses
  • #50278
    Avatar
    Bernard21
    Participant

    J’ai ouvert le moniteur de ressources mais j’ai un peu de mal avec tous les chiffres, lequel est le + important ? tout en haut j’ai utilisation processuer 2% avec la fréquence maximale qui « bouge » sans arrèt jusqu’à parfois 90%…

    #50280
    Avatar
    AZAMOS
    Admin bbPress

    En tout premier le mieux est de faire une restauration système à une date précédente à l’apparition des soucis de surchauffe. Cela ne prend que quelques petites minutes, et tu ne perdras pas tes fichiers/dossiers créés jusqu’à aujourd’hui. :yes:

    Si la restauration système ne donne rien =>

    Le HDD de « test » doit être vide (ou alors sacrifier son contenu quitte à réinstaller le Windows plus tard sur son PC d’origine). Et donc une fois en place sur ton DELL il faudra utiliser un DVD (ou cvlé USB) d’installation de Windows 10 ; arrivé sur le nouveau Bureau, procéder aux mises à jour de Windows Update, avec certainement plusieurs redémarrages requis.

    Une fois toutes les mises à jour WU faites, tester voir si la température est normale ou pas.

    Pour le moniteur de ressource, cliquer sur la colonne « Processeur » pour que s’affiche tout en haut les processus qui mangent le plus sur le proco. Il faut patienter 10 minutes sans rien faire, parfois certain logiciels (antivirus par exemple) prennent dessus lors de leurs mises à jour, ainsi aussi que WU qui peut se déclencher sans prévenir.

    Les sautes de 2% à 90% sont à moitié normales : si cela n’arrive que de temps en temps (une saute par minute par exemple), alors on peut considérer que c’est normal. Si cela se produit toutes les 10 secondes (par exemple), alors on peut considérer que c’est anormal.

    Les vis du caloduc entourant le processeur (4 donc que l’on voit bien sur la photo) sont à serrer « à fond ».

    Par « à fond » j’entends d’aller jusqu’au bout du serrage, sachant que ce type de vis particulières ont un blocage franc : c’est à dire que lors du serrage il n’y a pas une dureté progressive en fin de serrage comme sur des vis traditionnelles, ça bloque d’un coup.

    Ton analyse en ce qui concerne la température très élevée du caloduc et du peu de réaction du ventilateur est très pertinente. :good: Cela me fais penser qu’il y a bien un souci dans la gestion du ventilateur, et possiblement induite par l’OS qui a un bug. Et donc la restauration système me semble la meilleur première piste à suivre. :yes:

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #50294
    Avatar
    Bernard21
    Participant

    Merci encore pour le temps que prends a me répondre, c’est très agréable.
    Par acquit de conscience j’ai à nouveau vérifier le caloduc en le dévissant, il y avait (peut-être) un peu trop de pate thermique, je l’ai lissée et remonté le tout.
    Peut etre un peu moins chaud Speccy m’indique cette fois 42° mais bouge sans que je ne fasse rien jusqu’à 54° (ce qui serait bien s’il restait comme ça…)

    Pour mettre a 0 le second SSD et m’en servir comme test je vais perdre la licence (?) ou dois je c’est mieux acheter une nouvelle clé pour vraiment repartir a neuf ?

    Je te joins pour info une capture…

    merci

     

    #50296
    Avatar
    AZAMOS
    Admin bbPress

    C’est avec plaisir que j’amène ici mon aide ; content que tu sois satisfait :-)

    Si la température se stabilise aux alentours de 42°/54° c’est déjà très bien, surtout que la pâte thermique a une période de rodage pour certaine référence. :yes:

    Non, la licence ne sera pas perdu : vu que le PC a déjà été activé, même en repartant de zéro Microsoft vérifiera l’empreinte du PC et réactivera le tout sans sourciller. En cas de souci, j’ai de toute manière une solution sous le coude. ;-)

    Malheureusement la capture ne me sert à rien : tu n’as pas cliqué sur la colonne « Processeur » pour mettre en haut les processus les plus consommateurs de ressource. :unsure:

     

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #50297
    Avatar
    Bernard21
    Participant

    Je pensais…. et si je passais par « réinitialiser ce pc » dans les paramètres récupération et ne gardant RIEN, j’aurais une installation « à neuf » ou pas ?

    #50298
    Avatar
    AZAMOS
    Admin bbPress

    C’est une bonne solution :yes:

    D’ailleurs tu peux aussi lui demander de conserver tes dossiers/fichiers, cela n’impactera pas la « réparation ». :yes:

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #50300
    Avatar
    Bernard21
    Participant

    Nouvelle capture j’espère que c’est OK

    #50302
    Avatar
    Bernard21
    Participant

    Je vois que ce n’est pas ça… en voila donc une autre PROCESSEUR excuses moi

    Attachments:
    #50304
    Avatar
    AZAMOS
    Admin bbPress

    C’est possible d’avoir une capture avec la colonne « Processeur » de visible ?

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

    #50313
    Avatar
    Bernard21
    Participant

    Bonjour PC remis en route depuis ce matin, différents essais (plusieurs vidéos en même temps, etc…) semble ne plus tant chauffer (?) je navigue vers les 62°….je ne crois pas aux miracles aussi j’ai du mal a penser qu’il m’ait suffit de lisser un peu la pâte thermique !

    Je vais pour l’instant laissé « en attente » et constater en gardant précieusement notre conversation car j’imagine qu’il me faudra y revenir certainement (pour ce PC ou un autre d’ailleurs)….

    On peut donc clore peut être encore là-dessus pour l’instant et on se redit

    Merci encore de ton coup de main !

    Au plaisir

    #50314
    Avatar
    AZAMOS
    Admin bbPress

    Super !!! tropbien

    Des fois il suffit de peu.

    Ici c’était de base une pâte thermique qui s’était desséchée, et lors du remplacement de celle-ci un peu trop de matière entre le processeur et le socle du caloduc.

    Je passe le topic en « [RÉSOLU], mais il n’est pas fermé à de futurs réponses/retours sur le sujet de ta part. :yes:

    A une prochaine. :bye:

    ------------------------------------------------------------------------------------------------------
    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10

11 réponses de 16 à 26 (sur un total de 26)

Vous devez être connecté pour répondre à ce sujet.