Passage box Crystal (Free) à nouvelle BoxPop mais problème [RESOLU]

Accueil Forums Linux. Passage box Crystal (Free) à nouvelle BoxPop mais problème [RESOLU]

  • Ce sujet contient 31 réponses, 4 participants et a été mis à jour pour la dernière fois par Visio 3, le il y a 7 mois.
  • Créateur
    Sujet
  • #67129
    Visio 3
    Participant

    :bye: Bonjour

    Au bout de deux ans de coups de téléphone et de relances auprès de Free, nous avons enfin reçu notre "passage" vers la fibre.

    Nous avons donc reçu la nouvelle box, la Pop :yes:   aucun problème pour l’installation qui est d'une grande facilité :good: .... du moins pour Windows, mais pour les Linux de la maison, un petit peu plus compliqué :whistle:

    Après plusieurs passages entre des commerciaux qui n'y connaissait pas grand chose et qui me parlait comme à un enfants, on m'a enfin passé un technicien et pas n'importe lequel, une perle parmi les perles  :good: :good: :good:

    Il est resté plus d'une heure et demi au bout du fil, pour trouver la faille dans mes ordinateurs.

    Pour les portables, on a du à plusieurs reprise les redémarrer pour qu'enfin on arrive à les connecter en Wi-Fi :unsure:

    Et pour le fixe en filaire, celui-ci s'obstinait à resté en IP  ---.168.1.--- alors qu'il devait passer en ---.168.0.---

    Le technicien m'a indiqué cette commande :

    sudo dhclient - r

    puis :

    sudo dhclient

    le terminal affichait une erreur :unsure:   mais la connexion se faisait :yahoo:

    Mais à chaque fois qu'il me demandais de redémarrer, l'ordinateur revenait en ---.168.1.--- :cry:

    Au bout d'une heure et demi de patience de sa part, je lui ai dit que je trouverais de mon coté ayant maintenant enfin une connexion et surtout le moyen de la retrouver :yes:

    devant m'absenter ce jour là pour le reste de la journée, je n'ai redémarré l'ordinateur que tard le lendemain.
    Je m’apprêtais à écrire un message d'aide sur le Forum ... Et là, l'ordinateur à trouvé lui même la bonne adresse IP et depuis plus de problème :yahoo: TCLM

    Donc, au cas ou quelqu'un se retrouve dans la même situation, les commandes ci-dessus fonctionnent parfaitement (Même si erreur à la fin)

    Et apparemment la connexion "automatique" met un peu de temps à s'installer, est-ce du à mon ordinateur, ou à Free :unsure: je n'en sais trop rien :unsure:

    Je suis encore en ADSL, la fibre sera installée le 1 décembre, donc à suivre pour le passage de l'escargot à la voiture de course :yahoo:

    Bonne journée

     

     

Affichage de 15 réponses de 16 à 30 (sur un total de 31)
  • Auteur
    Réponses
  • #67155
    AZAMOS
    Maître des clés

    Hihihihi !!! mdrmdr bg

    Tu perds la boule mon bon Visio3 ;-)

    Tout est rentré dans l'ordre, c'est le principal. :yes:

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #67156
    M i a
    Participant

    :bye:

    Oh le con bg je viens de me faire aider par un certain visio3 :wacko: pett et je m'en suis même pas rendu compte

    mdrmdr mdrmdr

    Ceci dit, il aurait pu m'arriver la même chose, je me connais... :whistle:

    En tout cas, tant mieux que tout fonctionne à présent, tu pourras remercier Visio3 qui t'a retiré une belle épine du pied bg

    Image

    #67157
    Visio 3
    Participant

    Tu perds la boule mon bon Visio3 ;-)

    En tout cas, tant mieux que tout fonctionne à présent, tu pourras remercier Visio3 qui t'a retiré une belle épine du pied bg

    visio3 :wacko:   ops   connais pas ce nom là slt   ... J'espère qu'avec le temps cela ne m'arrivera pas, ainsi qu'à aucun de vous deux

    Bonne journée TCLM

    #67159
    D a r k s k y
    Participant

    :bye:

    Pas mal comme mésaventure ^^

    Ceci-dit je trouve que la connexion des Canon au Wi-Fi est inutilement complexe, même sur windows.

    Sincèrement on fait quand même plus simple que ça.

    Je vais prendre le cas de mon Epson ecotank : je la connecté sur le WiFi. Et puis sur le pc je la recherche via le réseau. Et voilà.

    Mais canon demande toujours d'installer et de configurer des trucs a en s'arracher les cheveux.

    - "Il ne savaient pas que c'était impossible, alors ils l'ont fait" - M.Twain

    Image

    #67160
    Visio 3
    Participant
    Bonsoir Darksky :bye:

    Mais canon demande toujours d'installer et de configurer des trucs a en s'arracher les cheveux.

    Je me demandais pourquoi les cheveux avait quittés le haut de ma tête, j'ai ma réponse : plus de 20 ans chez Canon imprimante :whistle:

    Dans la photos je me rappelle mon Canon A1 avec nostalgie ;-)   ... Le monde a changé :cry:

    #67313
    Visio 3
    Participant

    :bye: Bonjour

    La fibre est enfin installée :yahoo:

    Avant j'avais cela :

    Et maintenant j'ai cela :

    Bon dans la pratique je suis passer en téléchargement de 1.5 Mo/s maxi à 3.9 Mo/s ... Je pensais que ce serait plus :unsure:

    Par contre en Upload :wacko: je viens de "remonter" un film de 3.9 Go sur un compte Cloud pour échange en 1 m 30  :yahoo:   Là par contre, c'est vraiment pour moi de la grande vitesse :yes:   j'étais habitué à 1.28 ko/s ca change donc énormément la donne ;-)

    #67317
    AZAMOS
    Maître des clés

    Bon dans la pratique je suis passer en téléchargement de 1.5 Mo/s maxi à 3.9 Mo/s ... Je pensais que ce serait plus

    C'est disons normal : le débit descendant (et montant aussi d'ailleurs) sera limité au maillon le plus faible. Si le serveur qui t'envoie le fichier est limité dans son débit (soit par paramètrage des admins de l'hébergeur, soit à cause de la saturation de son réseau [heures de pointe]), et bien il n'enverra qu'à son propre rythme et non pas aux possibilités de ta Box.

    :bye:

     

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #67329
    M i a
    Participant

    Bonjour Visio2,

    Pour comparer,

    Mon PC a plus de 10 ans, je suis en wifi avec une clé, et il y a un un vieux routeur rajouté sur la box pour avoir davantage de ports disponibles, du coup voilà ce que j'ai avec le test de débit Free :

    Et en téléchargeant réellement avec les nombreux onglets qui sont ouverts : 4 Mo/s

    :bye:

    Image

    #67331
    AZAMOS
    Maître des clés

    Coucou Mia, :bye:

    Tu as bien le débit que le maillon le plus faible (la clé Wifi) peut donner (+/- 28 Mbps à diviser par 8 pour obtenir les Mo/s) [voir peut-être aussi le "vieux routeur" s'il est vraiment totalement dépassé en offrant du Wifi b/g/n]

    Avec une clé Wifi plus puissante (type "AC 1300" par exemple) il sera grandement augmenté.

    Une carte Wifi que je monte souvent, compatible Linux : https://www.cdiscount.com/informatique/tp-link-adaptateur-pci-express-wifi-double-bande-a/f-107-archert6e.html?idOffre=135230052

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #67332
    M i a
    Participant

    Coucou AZAMOS :bye:

    C'est une TP-LINK TL WN821 N 300 Mbps.

    Et ma box n'est pas de la génération ac.

    Merci pour le lien mais comme je ne télécharge pas souvent des gros fichiers, ça me suffit ;-)

    Image

    #67334
    Visio 3
    Participant

    :bye: Bonjour à tous les deux

    De mon coté, outre la limitation de certains sites, où pourrait être mon maillon faible :unsure:
    Je suis en filaire (2m entre la Box) et cela :

    #67336
    M i a
    Participant

    C'est vrai qu'en filaire tu devrais avoir davantage :scratch:

    Je ne vais guère pouvoir t'aider, je traîne depuis des lustres des chutes de débit entre le début d'un téléchargement et la fin, jamais réussi à trouver pourquoi :unsure:

    Image

    #67339
    AZAMOS
    Maître des clés

    La Realtek 8110SC est une carte à la norme Gigabyte, donc permettant de monter sans souci à 1000 Mbps.

    A voir si ton câble Ethernet est à minima en Cat. 5e ; sinon rien ne doit te limiter ici.

    Donc à priori tu n'as pas de choses limitative chez toi, sauf un antivirus suspicieux si tu es sous Windows.

    Un truc qui pourrait te limiter : un disque dur lent, voir un système lent. Si ton OS est fluide, et de plus sur SSD, tu ne sera pas limité.

    8 Go de Ram (ou plus) permettrons d'éviter certaines saturations de tampon/chipset/priorisation, ainsi que d'éviter les gros travaux lourds, tel des calculs scientifiques/conversion-retouche photo.

    Tu peux tester voir ce que cela donne en, dans un premier temps, uploadant un gros fichier de quelques Go sur un site (ex : https://www.grosfichiers.com/fr/ ), puis après voir ce que cela donne en download.

     

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #67341
    Visio 3
    Participant

    :bye:

    Je ne sais pas si mon câble est à minima en Cat. 5e :unsure:   il n'y a rien écrit dessus nnn c'est celui livré avec la box (Free Pop)

    Je viens d'uploader un fichier de 3.2 Go en passant par grosfichier en 5 minutes (10/11 Mo/s)
    Et je l'ai téléchargé en 2 minutes 30 :wacko: (entre 14 et 18 Mo/s) slt   Waouh c'est déjà autre chose :whistle:

    Je doit changer de Câble ou je suis au maximum possible ?

    #67342
    AZAMOS
    Maître des clés

    Normalement si c'est le câble livré avec la Box Fibre il doit être de catégorie 5e au minimum.

    Il y a plus "gros" (6,7,8, etc...) mais en Gigabyte tu n'y verras pas de différence.

    L'avantage de la Fibre est, outre des vitesses de téléchargements de fichiers plus rapide, de pouvoir avoir plein d'autres choses ouvertes simultanément (onglets par dizaines, lecture vidéos en même temps, plusieurs PC qui "pompent" sur la connexion, TV par Internet) sans ressentir de gêne. :-)

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

Affichage de 15 réponses de 16 à 30 (sur un total de 31)
  • Vous devez être connecté pour répondre à ce sujet.