Pas capable d’envoyer un e‑mail via Thunderbird [NON RESOLU]

Accueil Forums Section Logiciels Problèmes / Questions & Avis Logiciels Pas capable d’envoyer un e‑mail via Thunderbird [NON RESOLU]

Affichage de 11 réponses de 1 à 11 (sur un total de 11)
  • Auteur
    Réponses
  • #68171
    Avatar photoAdmin
    Maître des clés

    Hello Frelon Géant,

    pourrais-tu faire un test en remplaçant smtp.live.com par smtp.office365.com ?

    #68172
    Avatar photoG r e y Cat
    Participant

    Bonsoir

    Essaye  nom du serveur :  smpt-mail.outlook.com

    #68173
    frelon geant
    Participant

    Merci à vous 2 de votre aide. Bizzarerie, comme j'ai 2 compte en hotmail.com j'ai fais des tests d'envoyé un e-mail de un vers l'autre avec comme configuration smtp.office365.com, un des 2 fonctionne et pas l'autre.

     

    Attachments:
    #68175
    Avatar photoG r e y Cat
    Participant

    essaye le port 25

    #68176
    frelon geant
    Participant

    port 25, non, coupe les 2 e-mails

    #68186
    Avatar photoG r e y Cat
    Participant

    essaye SSL/TLS  pour  25

    #68192
    frelon geant
    Participant

    Rebonjour, le premier fonctionne bien avec cette configuration :  smtp.office365.com   587 Mais pas le deuxième ? En SSL/TLS  port  25, aucun des 2 fonctionnes. Je me demande pourquoi des fois cela fonctionne avec un et pas l’autre, qui, je rappelle sont tous deux des Hotmail.com

    #68273
    Avatar photoAdmin
    Maître des clés

    Peut-on avoir des nouvelles ?

    #68282
    frelon geant
    Participant

    Bonjour, comme je l'ai écris juste avant ta question: " Peut-on avoir des nouvelles ? ".

    Le premier fonctionne bien avec cette configuration :  smtp.office365.com   587 Mais pas le deuxième ? En SSL/TLS  port  25, aucun des 2 fonctionnes. Si je veux envoyer un e-mail via la deuxième adresse  via thunderbird, je dois dois aller directement via internet sur hottmail.com.

    Je n'arrive toujours pas à comprendre pourquoi cela fonctionne avec la première adresse e-mail mais pas la deuxième (pourtant les 2 sont configurés identiquement et c'est 2 Hotmail.com).

     

    J'attend vos conseils

    Merci

    Bruno

    #68285
    Avatar photoAdmin
    Maître des clés

    Hello Bruno,

    c'était pour savoir si tu avais trouvé une solution depuis la dernière fois, tout le monde ne vient pas toujours clôturer les sujets. 😉

    Sinon, je viens de me rendre compte d'une erreur de GreyCat : il t'a proposé  smpt-mail.outlook.com ou c'est  smtp-mail.outlook.com.

    Peux-tu essayer ?

    #68287
    frelon geant
    Participant

    J'ai essayé le premier et cela fonctionne mais le deuxième n'accepte pas mon mot de passe et en plus j'ai le message ci-joint. Quel bizarerie tout ça. Pourtant j'utilise Keepass autant pour en ligne que pour Thunderbird, donc je comprend pas pourquoi il n'accepte pas mon mot de passe

     

    Bruno

    Attachments:
Affichage de 11 réponses de 1 à 11 (sur un total de 11)
  • Le forum ‘Problèmes / Questions & Avis Logiciels’ est fermé à de nouveaux sujets et réponses.