Je n’arrive plus a envoyer mes mails [RESOLU]

Accueil Forums Systèmes d’exploitation Windows Vista, 7, 8, 10 et 11 Windows 8 / 10 Je n’arrive plus a envoyer mes mails [RESOLU]

  • Ce sujet contient 15 réponses, 2 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 7 années et 1 mois.
  • Créateur
    Sujet
  • #1454
    Anonyme
    Inactif

    Bonsoir ,

    Depuis 2 Semaines j'ai des ennuis avec l'envoi de mes mails sur les 2 comptes que j’utilise , un sur

    Thunderbird et l'autre avec Windows 10 que j'ai passé en Local et il semble que c'est depuis ce changement

    en Local ça fonctionne mal ?

    Je viens de changer il y a 4 jours, mon adresse mail principale sur les 2 Comptes et les mots de passes ça a bien refonctionner et aujourd'hui ça recommence ,

    J’envoie des messages tout a l'air de bien se passer comme s'il est envoyé , et en fait il arrive nul part il est perdu et dans " Éléments Envoyés " rien non plus .

    Compte Windows Local  m'indique qu'il y a erreur  : je corrige mais çà ne change rien .

    Compte Thunderbird ne signale rien les messages envoyés partent je ne sais ou ;

    mais je n'arrive pas  a contrôler l'envoi  je  ne connais que comme info : Imap.free.fr Port :  993 qui s'installe

    tout seul qui fonctionne que 2 ou 3 jours .

    Voila je suis plus qu'ennuyé , si vous pouviez  me renseigner a qui m'adresser ou si je peux essayer

    de me dépanner tout seul . Merci d'avance de votre réponse .

    Chris

Affichage de 15 réponses de 1 à 15 (sur un total de 15)
  • Auteur
    Réponses
  • #1455
    Anonyme
    Inactif

    Hello

    C'est quoi comme compte, Gmail, Outlook, de ton FAI, ou tout autre ???

    #1456
    Anonyme
    Inactif

    Bonsoir,

    Mon compte j'avoue ne pas bien connaitre c'est le compte qui était a l'installation de Windows 10 et  fonctionnait correctement en Compte Microsoft  et depuis je  suis passé en Compte LOCAL j'ai depuis beaucoup de petites choses qui on changées ou été supprimées .

    Je pense que c'est un Compte Outlook principal  mais depuis le passage en Local je ne m'en sert plus et mon Compte Free que j'utilise est donc un sous compte du Outlook .

    C'est ce que je crois ,voila .

    #1457
    Anonyme
    Inactif

    Déjà, pourquoi tu ne reste pas sur ton compte Microsoft ???

    C'est bien marqué partout que si tu n'utilises pas de compte Microsoft, tu seras privé de pas mal de trucs.

    Un "sous compte", ça n’existe pas !!!

    Tu dois parler de ton compte de messagerie de ton FAI, c.a.d. Free dans ton cas.

    D'autre part, dans tes messageries, tu peux configurer plusieurs comptes, mais faut bien les configurer pour recevoir tes mails.

    Bon, là, je vais me coucher.

    Bonne nuit.

    #1458
    Anonyme
    Inactif

    Bonsoir ,

    Tu as raison je ne m'en souviens m^m plus . C'est grave !!

    Je vais y aller aussi ,  demain je serais mieux ;

    Merci bien et Bonne Nuit .

    #1459
    Anonyme
    Inactif

    Bonjour ,

    Aprés ce que tu as exprimé  ,effectivement  je me suis dis aller , retour du Local au Compte microsoft

    alors j'ai essayé mais comme j'ai la poisse avec moi je n'y arrive pas a chaque fois il faut que je passe par un

    code pour contrôle et au bout ça coince , çà me demande des trucs que je ne comprends .

    Alors je recommence  encore et encore mais décidément je suis nul .

    Donc je continu .

    Chris

    #1460
    Anonyme
    Inactif

    Hello Chris

    Attends un petit moment, je vais juste vite faire une petite sieste, car je suis crevé, ensuite je m'occuperais de ton problème.

    Pour commencer en attendant, si tu ne te rappelle plus de grand chose, je te proposerai de refaire carrément un nouveaux compte Outlook.com.

    Et bien retenir l'adresse et le mot de passe de ton nouveau compte.

    A tout à l'heure si tu veux bien.

    #1461
    Anonyme
    Inactif

    Hello Ynem ,

    Tu peux rester encore a la sieste  bien méritée .Pour moi c'est bon .

    J'ai comme tu a conseiller j'ai refais entièrement le compte Outlook  et m'a redemander des mots passes et

    il a tout accepté et de ce fait le Compte Microsoft est revenu et Outlook aussi .

    la surprise est qu'il m'a demandé de changer le mot de passe pour démarrer Windows  donc avec le mot de passe du Compte Microsoft  .

    Merci pour ton conseil qui me dépanne bien .

    Je pense que cela va remettre un peu d'ordre et je devrais m'en sortir ?

    Encore merci .

    @++

    Chris

    #1462
    Anonyme
    Inactif

    OK,

    Content pour toi que c'est rentré en ordre.

    Mais je ne comprends pas bien !!!

    As tu récupéré ton mot de passe et ton adresse mail de ton ancien compte "Outlook", ou c'est un tout nouveau ???

    Car si c'est un nouveaux compte, il faut que tu reconfigures ta messagerie avec celui ci.

    Tu dis que "Outlook est revenu", je suppose que tu parle de l'ancien !!!

    Ensuite, quand tu te connectes, il ne t'a pas proposé d'utiliser un code PIN, à la place du mot de passe ???

    Je trouve que c'est plus pratique, tu as juste 4 chiffres à rentrer.

    Et quelle messagerie tu utilises pour accéder à tes mails, "Courrier" de Windows 10, ou Thunderbird, ou autre ???

    #1463
    Anonyme
    Inactif

    Oui j'ai refait tout nouveau Compte

    Oui reconfigurer la messagerie new mot de passe

    Non pas de code  Pin proposer oui çà a l'air plus simple   OK

    Messageries utilisées ;  -  Thunderbird   -   oui

    -   +  ajouté un compte Free.fr sur le compte Microsoft qui ne veut plus fonctionner avec les données

    -    imap.free.fr  993    et     smtp : 465      a voir pourquoi  .

    Voila çà répond a ce que tu me demandes .

    Chris

    #1465
    Anonyme
    Inactif

    OK, voilà qui est plus clair.

    Free, c'est pas du "pop" ???

    Si non, voilà:

    https://support.mozilla.org/fr/kb/parametres-configuration-principaux-fournisseurs-adresses#w_free-online

    #1466
    Anonyme
    Inactif

    Surveiller également Sécurité de la connexion, c.a.d. SSL/TLS

    #1467
    Anonyme
    Inactif

    OUI merci  beaucoup  , j'avais déjà rencontré des petits ennuis a configurer ce compte free.fr

    Je vois qu'une petite sieste çà donne la pêche n'est ce pas Ynem .

    Chris

    #1468
    Anonyme
    Inactif

    :yes:

    OK.

    Mais ça fonctionne maintenant ???

    Attention, un petit point, suffit pour que ça ne fonctionne pas.

    Après "smtp" il faut également ".free.fr"

    #1473
    Anonyme
    Inactif

    Bonjour,

    Tout est en ordre et çà fonctionne  , ( et oui il faut smt.free.fr )  j'avais oublié bien sur .

    Encore merci et bonne après midi ; puis un bon weekend .:yahoo:

    Chris

    #1474
    Anonyme
    Inactif

    OK

    Merci Chris pour le retour.

    Content pour toi que tout fonctionne maintenant.

    En passant, t'as encore fait une faute !!!

    ( et oui il faut smtp.free.fr )  :yahoo:

Affichage de 15 réponses de 1 à 15 (sur un total de 15)
  • Vous devez être connecté pour répondre à ce sujet.