Etrange [ RESOLU ]

Accueil Forums Virus et Antivirus Kaspersky Antivirus Etrange [ RESOLU ]

  • Créateur
    Sujet
  • #1347
    Non abonné
    Membre

    Bonjour

    Ce matin, au 4ème essai, windows défénder a réussi sa mise à jour. Dans services MSC, WD est sur automatique (avant il était sur manuel), les cellules sont grisées ( cessions windows et administrateur) impossible de changer.

    Puis WD signale un programme malveillant détecté et prend les mesures nécessaires (faux positif ?)

    WD se lance en analyse du PC. Fin analyse, RAS

    les 2 anti-virus cohabitent.

    Dans les cessions (Windows et Administrateur) lCees 2 anti virus sont activés. Impossible de désactiver WD

    (cellules grisées dans les 2 cessions)

    Pour l'instant, voilà l'état du PC, fonctionnement sans problèmes.

Affichage de 7 réponses de 1 à 7 (sur un total de 7)
  • Auteur
    Réponses
  • #1348
    Admin
    Maître des clés

    Bonjour,

    vous parlez d'un deuxième antivirus mais vous ne dites pas quel éditeur....

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #1350
    Non abonné
    Membre

    <div class="bbp-reply-content">

    C’est vrai, Kaspersky. De par le passé, j’ai eu le mème probleme. Sous Seventh, le fichier « Kle.lam.sys » de chez Kaspersky empêchait W Défender de tourner en rond ( Trouvé sur un forum Américain avec une réponse d’un ingénieur De Kas…) A l’époque ce fichier était en mouture pour le future W10.

    Tout est toujours Grisé pour W Défender. Le système tourne bien, sans ralentissement notoire.

    A l'époque Kaspersky m'avait fait télécharger la version 15.0.2.361c, compatible

    </div>

    #1351
    Admin
    Maître des clés

    Comme je le dis dans cet article il est consellé de déactiver WD si on utilise Kaspersky : http://sospc.name/installer-parametrer-kaspersky-internet-security-2016/

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #1358
    Non abonné
    Membre

    OUI?  Wd était comme dans votre post, sur Manuel, désactivé, et le service indiquait désactivé.   Mais, comme le dit Bilout, vous pouvez désactiver W D mais nous le réactiverons au bout d'un certain temps!

    #1363
    Non abonné
    Membre

    Ça alors, le système s'est corrige tout seul,

    http://imagesia.com/windefender_11u5c

    #1367
    Admin
    Maître des clés

    Ok bon alors je mets en résolu mais sans savoir vraiment ce qui s'est passé...

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #1370
    Non abonné
    Membre

    Peut-être que Kaspersky a repris du poil de la bête. Enfin, c'est la seconde foi que ça se produit :unsure:

Affichage de 7 réponses de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.