Sous win 10, plus aucune application ne veut s’ouvrir… [RESOLU]

Accueil Forums Systèmes d’exploitation Windows Vista, 7, 8, 10, 11 et… 12 Windows 8 / 10 Sous win 10, plus aucune application ne veut s’ouvrir… [RESOLU]

  • Créateur
    Sujet
  • #86777
    P a w i
    Participant

    Bonjour à toutes et à tous,

    Je recherchais des actes d'état-civil sur un site d'archives sous Firefox (donc pas un site à risques...?) quand le PC a planté. Impossible de reprendre la main . J'ai du l'eteindre via le bouton marche-arrêt. Et maintenant, windows 10 se lance bien, mais après l'affichage du bureau, je ne peux lancer aucune application. La petite roue bleu mouline, mais rien ne se passe. De même, impossible d'accéder aux parametres, ou au gestionnaire des tâches...

    J'aimerais ne pas avoir à tout réinstaller... Je compte sur vos bons conseils ! Merci d'avance.

    Patrick

    • Ce sujet a été modifié le il y a 2 mois et 2 semaines par Avatar photoFernand.
Affichage de 9 réponses de 1 à 9 (sur un total de 9)
  • Auteur
    Réponses
  • #86778
    Joseph M
    Participant

    Bonjour Pawi,

    J'ai eu ce genre de problème aussi il y a longtemps, j'ai réussi à me faire quitte du problème en éteignant et rallumant le pc 2- 3 fois.

    Un truc à essayer....bonne chance, cela pourrait être dû à des mises à jour non-terminées.

    Joseph

    • Cette réponse a été modifiée le il y a 2 mois et 2 semaines par Joseph M.
    #86785
    Avatar photoFernand
    Modérateur

    Aïe, à tout hasard (mieux vaut prévenir que guérir), je ferais dès que possible une bonne analyse antivirus complète et "avec les réglages de l'antivirus à fond" !

    Je me souviens il y a quelques années, j'avais chopé un truc : le PC moulinait, moulinait, moulinait,... et il m'a fallu un bon moment pour remarquer que "quelque chose" avait écrit une mini-partition sur mon disque dur AVANT le boot de Windows (et donc AVANT d'entrer dans l'environnement Windows) ! Ce qui faisait que mon antivirus ne trouvait rien puisque la bestiole se trouvait ailleurs que dans Windows !

    Je me suis finalement débarrassé du truc en bootant sur un CD Live de GParted et effacer cette satanée partition, et tout est rentré dans l'ordre.

    Je ne veux pas jouer les oiseaux de mauvaise augure, mais ça me fait vraiment penser à ça.

    Je ne sais pas si quelqu'un d'autre pourra confirmer ou infirmer. :unsure:

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #86790
    P a w i
    Participant

    Bonjour Joseph, bonjour Fernand, bonjour à tous,

    En dépit d'un certain nombre d'allumages et d'extinctions, je n'ai pas repris la main...

    Le PC est à priori bien protégé contre les véroles, donc ce n'était pas ma première option...

    J'ai résolu le problème en démarrant windows en mode avancé par la touche F8. J'ai lancé la réinstallation à partir d'un point de restauration datant du 5 décembre, et bingo, cela a fonctionné. Je vais compléter par quelques sauvegardes qui datent un peu...

    Joseph, Fernand, merci pour l'intérêt que vous avec porté à mon problème.

    Ce topic peut être fermé.

    Bonne soiré à tous.

    #86791
    Avatar photoFernand
    Modérateur

    Ah, comme quoi la restauration système fonctionne de temps en temps avec Windows... Bonne nouvelle en tout cas.

    Moi, ce que je ferais, si tu es sûr que ça s'est passé uniquement sur le site concernant les états civils, j'en toucherais quand-même un mot à l'administrateur du site... Peut-être qu'il y a un problème sur le site, et que l'administrateur n'est même pas au courant...

    Pour rappel, même avec le meilleur antivirus du monde, on n'est jamais protégé à 100%, puisque les gens qui gèrent les antivirus réagissent toujours APRES COUP et publient des mises à jour par après pour les abonnés. Donc il faut d'abord qu'un internaute ou plusieurs aient été infectés et que l'info remonte jusqu'au personnel des antivirus. Il faut d'abord qu'ils soient au courant qu'une nouvelle "variété" de logiciel malveillant est apparue, qu'ils l'étudient puis qu'ils publient une mise à jour pour contrer la menace...

    C'est un peu comme pour le Covid 19, le vaccin est sorti bien après l'attaque de celui-ci...

    Enfin, quoi qu'il en soit, je vais mettre le sujet en résolu. Tiens nous quand-même au courant si jamais des signes de "faiblesse" apparaissaient de nouveau stp, merci Pawi.

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #86793
    Avatar photoFernand
    Modérateur

    Si le PC moulinait sans cesse, c'est que le processeur et/ou les mémoires RAM étai(en)t occupé(s) à 100% par un processus.

    Tu n'as pas essayé de voir quel était le processus en question en allant dans le gestionnaire de tâches par hasard (ctrl-alt-del et clic sur gestionnaire de tâches) ? Ce n'était peut-être pas possible à ce moment-là évidemment...

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #86806
    P a w i
    Participant

    Bonsoir Fernand, bonsoir à tous,

    Eh oui, j'ai bien essayé d'activer le gestionnaires des tâches, mais rien à faire. J'avais mon bureau, avec les icones bien rangés... Ensuite, pas possible d'en activer un, aucun icone de la barre des tâches ne répondait, pas de menu déroulant de windows pour essayer d'aller dans les parametres... Rien. Coup de bol que cette restauration.

    A tout hasard, j'ai passé mes antivirus, mais je me retrouve dans la restauration, donc avant le problème...?

    Pour le site, aie... j'en ai fait plusieurs et je dois dire que je ne sais plus sur lequel ça m'est arrivé.

    Je croise les doigts pour que le problème soit résolu !

    Bonne soirée à tous.

    #86808
    Avatar photoFernand
    Modérateur

    OK, ça ne m'étonne pas si le processeur et les mémoires étaient à fond.... :unsure:

    Bon ben, on croise les doigts pour que l'avenir soit serein :bye:

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

    #86818
    Patrick
    Participant

    Ah, comme quoi la restauration système fonctionne de temps en temps avec Windows... Bonne nouvelle en tout cas. Moi, ce que je ferais, si tu es sûr que ça s'est passé uniquement sur le site concernant les états civils, j'en toucherais quand-même un mot à l'administrateur du site... Peut-être qu'il y a un problème sur le site, et que l'administrateur n'est même pas au courant... Pour rappel, même avec le meilleur antivirus du monde, on n'est jamais protégé à 100%, puisque les gens qui gèrent les antivirus réagissent toujours APRES COUP et publient des mises à jour par après pour les abonnés. Donc il faut d'abord qu'un internaute ou plusieurs aient été infectés et que l'info remonte jusqu'au personnel des antivirus. Il faut d'abord qu'ils soient au courant qu'une nouvelle "variété" de logiciel malveillant est apparue, qu'ils l'étudient puis qu'ils publient une mise à jour pour contrer la menace... C'est un peu comme pour le Covid 19, le vaccin est sorti bien après l'attaque de celui-ci... Enfin, quoi qu'il en soit, je vais mettre le sujet en résolu. Tiens nous quand-même au courant si jamais des signes de "faiblesse" apparaissaient de nouveau stp, merci Pawi.

    bonjour Fernand,
    j'ai eu le même problème il y a 3 jours. Reboot manuelle, plus d'icônes clicable, plus d'accès internet... Déconnexion des périphériques, de la box et du courant pendant 25h et tout est revenu comme avant
    #86824
    Avatar photoFernand
    Modérateur

    Bonjour Patrick. Tu veux dire que tu as débranché ton PC et les périphériques de l'alimentation électrique pendant 25 heures ?

    • Cette réponse a été modifiée le il y a 2 mois et 2 semaines par Avatar photoFernand.

    Lorsque vous postez une demande d'aide sur le forum, il est INDISPENSABLE de nous fournir le rapport GFXplorer et le modèle EXACT de votre ordinateur (étiquette au dos du portable ou sous la batterie dans le compartiment batterie généralement), merci.

Affichage de 9 réponses de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.