J’aurais besoin d’un réglage pour Bitdefender Internet Security [RESOLU]

Accueil Forums Virus et Antivirus Questions diverses / demandes de conseils. J’aurais besoin d’un réglage pour Bitdefender Internet Security [RESOLU]

  • Créateur
    Sujet
  • #68764
    Didier
    Participant

    Bonsoir,

    venant de quitter KIS pour BIS, je suis confronté au problème suivant: sur un site comme Clubic, par exemple, entre le moment ou je clique pour me rendre dessus, ou quand je clique pour lire un article, un délai de 12 secondes s’établit, avec l'inscription suivante, en bas à gauche de l'écran: Établissement d'une liaison TLS avec cache.consentframework.com.... Chose que je n'avais pas auparavant. J'en conclus donc que cela vient de BIS. Ce n'est pas sur tous les sites, mais sur Korben c'est aussi le cas. Je suis bien allé dans les paramètres de BIS, mais je ne vois pas qui serait le coupable.

    Ce n'est pas trop grave mais une aide me serait bien utile pour une navigation optimale. SHVP

Affichage de 7 réponses de 1 à 7 (sur un total de 7)
  • Auteur
    Réponses
  • #68771
    AZAMOS
    Maître des clés

    Salut Didier, :bye:

    As-tu regardé dans les extensions de ton navigateur voir quels sont celles qui y figure ?

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #68773
    Max
    Participant

    Bonsoir Didier

    Il faudrait vider le cache du navigateur.

    #68779
    Didier
    Participant

    Bonjour à vous,

    j'utilise Firefox paramétré pour vider le cache à chaque fermeture, j'ai néanmoins essayé manuellement, rien n'y fait. Comme extension, je n'ai que UblockOrigin, désactivé, rien ne change non plus.

    #68783
    Didier
    Participant

    Je viens de trouver la solution dans les paramètres  :yahoo:   et la partage avec vous: dans -Protection, -Prévention menaces en ligne, cliquer sur Paramètres puis désactiver Analyse Web chiffrée. Je l'ai fait, aucun danger signalé, et la navigation fluide est revenue. Si ça peut servir...

    Je vous souhaite une bonne journée TCLM Mh

    Résolu.

    #68788
    AZAMOS
    Maître des clés

    Merci pour le retour Didier, bien utile à savoir. :good:

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #68789
    D a r k s k y
    Participant

    Bonjour Didier,

    Merci beaucoup pour l'astuce!

    J'ai aussi remarqué quelques ralentissements mais ciblés, que certain sites (dont SOSPC malheureusement, et sur Firefox aussi).

    Je vais tester ta solution , et surtout me documenter un peu à l'occaz :good:

     

    - "Il ne savaient pas que c'était impossible, alors ils l'ont fait" - M.Twain

    Image

    #68805
    tolunq
    Participant

    je viens aussi d'installer BTS mais aucun ralentissement pour l'instant ...

    peut-être sur SOSPC mais ça a toujours été un peu long ... donc rien de changé.

    ne dites plus toluuuunq mais tolunq comme le chiffre 'un' ... :) :) :)

Affichage de 7 réponses de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.