Demande d’aide achat pile CMOS pour ACER [RESOLU]

Étiqueté : ,

  • Créateur
    Sujet
  • #69397
    G r e y Cat
    Participant

    Bonjour

    Je recherche un site pour achat d'une pile KTS 923 CR2032  3.0 V , si vous pouvez m'indiquer un site sérieux !                     ( apparemment cette pile n'est plus vraiment suivie !)

    cela est pour un ordinateur ancien : ACER ASPIRE 8930

    Je pense le mettre en Linux mint si sa configuration reste assez puissante ?

     

    Merci d'avance gch

    Attachments:
Affichage de 15 réponses de 1 à 15 (sur un total de 19)
  • Auteur
    Réponses
  • #69399
    Admin
    Maître des clés

    Hello Greycat,

    a priori c'est celle-là : https://amzn.to/3q78gRS

    J'ai bien regardé ta photo et les polarités ont l'air de coïncider.

    Vérifie bien que le rouge et le noir sont disposés de la même façon sur le connecteur.

     

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #69400
    G r e y Cat
    Participant

    Hello

     

    Merci de ton retour rapide , le connecteur est bon mais la tension est de seulement 2,48 V , est ce suffisant ?

    #69401
    G r e y Cat
    Participant

    Re : en regardant  plus attentivement les fils sont inversés sur le connecteur de sortie

    #69402
    Admin
    Maître des clés

    Le mieux serait que tu prennes une autre photo que l'on voit mieux le connecteur.

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #69403
    G r e y Cat
    Participant

    Le mieux serait que tu prennes une autre photo que l'on voit mieux le connecteur.

    #69408
    Admin
    Maître des clés

    ok, merci,

    cela a l'air bon là : https://amzn.to/3JuhEGw

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #69409
    G r e y Cat
    Participant

    cela a l'air bon là : https://amzn.to/3JuhEGw

    La forme du connecteur est différente , pas facile a voir sur la photo du site , il semble rectangulaire alors que le mien a une forme carrée ?

    que pense tu de cette pile ? https://amzn.to/3JxFrpr

    #69410
    Admin
    Maître des clés

    Je viens de regarder, les polarités sont semble-t-il inversées par rapport à ton connecteur.

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #69411
    Admin
    Maître des clés

    Là c'est le bon, le + rouge est bien à droite : https://amzn.to/3thWVA4

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #69412
    G r e y Cat
    Participant

    Là c'est le bon, le + rouge est bien à droite : https://amzn.to/3thWVA4

    En effet tout semble correspondre , la puissance , le connecteur et la position des fils , donc je vais prendre ce modèle !!

    Merci de pour ton aide , car c'est pas evident de trouver le bon modèle !!  :good:

    Bonne soirée :bye:

     

    #69413
    Admin
    Maître des clés

    Super, je laisse le sujet ouvert, vient nous faire un retour quand tu l'auras reçue. 😉

    Christophe. ’Ce que je sais c’est que je ne sais rien…' ;o)

    #69414
    G r e y Cat
    Participant

    Super, je laisse le sujet ouvert, vient nous faire un retour quand tu l'auras reçue. 😉

    OK , pas de probleme :good:

    #69415
    AZAMOS
    Maître des clés

    ... moi dans le titre j'avais non pas lu "aide achat", mais "aide un chat" !!! ....

    Alors j'ai refermé le topic fissa ! :yes: :whistle:

    pjs pjs pjs

    Qui cherche trouve, mais encore faut-il chercher au bon endroit !

    Image

    JE NE DONNE PLUS D'AIDE SUR LES PC SOUS WINDOWS 10 et 11

    #69425
    G r e y Cat
    Participant

    ... moi dans le titre j'avais non pas lu "aide achat", mais "aide un chat" !!! .... Alors j'ai refermé le topic fissa !

    Normal , à ton age la vue est pas bonne ( remarque le reste aussi !!! mdrmdr )

    cvp

     

    #69478
    G r e y Cat
    Participant

    Hello

    la suite de mes aventures !

    Bien reçu la pile , mais .... y a toujours un mais , le connecteur n'est pas le bon bgh

    Quoique que je fais je me dis in petto ( non c'est pas une flatulence nauséabonde mdrmdr ) , je le renvoie et bien non , j'ai soudé la nouvelle pile sur les cables de l'ancien connecteur et remise en route en bidouillant pour bien placer la pile, tout est OK , à chaque redémarrage l'heure est bien réglée :yahoo:

    Et PAF , encore un mais ... le ventilo a rendu son âme au ciel des ventilateurs slt

    la bécane fonctionne mais au bout d'environ 1/2 heure se met en sécurité :wacko:

    je vais voir pour un ventilo , si je ne trouve pas je reviendrai pour avoir votre aide

    A+ gch

Affichage de 15 réponses de 1 à 15 (sur un total de 19)
  • Vous devez être connecté pour répondre à ce sujet.