ACPI BIOS Error et ACPI Error au démarrage sous Mint 20

Accueil Forums Linux. ACPI BIOS Error et ACPI Error au démarrage sous Mint 20

Ce sujet a 3 réponses, 2 participants et a été mis à jour par Avatar Niko 62, il y a 3 mois et 1 semaine.

  • Créateur
    Sujet
  • #57325
    Avatar
    Niko 62
    Participant

    Bonjour/bonsoir,

    débutant sous Linux depuis quelques semaines, je viens de m’apercevoir en démarrant que plusieurs lignes avec ACPI Error et ACPI BIOS Error s'affichent sur écran noir avant le démarrage.

    Je précise que mon PC fonctionne bien, du moins pour ce que je lui demande ^^

    J'ai vérifié sur mon PC portable et ça ne le fait pas.

    Si quelqu'un pourrait m’éclairer là-dessus.

    Merci.

     

3 réponses de 1 à 3 (sur un total de 3)
  • Auteur
    Réponses
  • #57347
    Avatar
    D a r k s k y
    Participant

    :bye:

    Mhhh.. je testerais dans un premier temps mon disque, si j'étais à ta place.. Que ce soit sur Linux ou windows, tant que tu le test, avecu n outil de type crystaldiskinfo ou hd tune (windows) ou via l'outil disque de mint, pour avoir les données smart.

    - "Il ne savaient pas que c'était impossible, alors ils l'ont fait" - M.Twain

    Image

    #57370
    Avatar
    Niko 62
    Participant

    Salut Darksky,

    J'ai testé via l'outil mint mes deux DD, il y a bien une erreur sur mon ssd ou est installé Linux et rien sur mon DD secondaire sinon dans ils sont tout les deux sains.

    Est ce que tu veux que je t'envoi le rapport ?

    Je reviens en fin d'après midi.

    Merci.

    #57377
    Avatar
    Niko 62
    Participant

    Si cela peut aider, voici le rapport Hardinfo (Merci Azamos pour le tuto) ^^

    Attachments:
3 réponses de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.