Répondre à : Les mystères du bios. [RESOLU]

#4363
Avatar
Mia
Participant

Bonjour tout le monde et merci pour vos avis :-)

@Christophe : tu as raison d’insister puisque c’est pour mon bien  ;-)
Si la température monte trop, je suivrai ton conseil et prendrai le modèle Alpina que tu indiques.
J’avais mis une photo mais le fichier devait être trop gros car elle est tronquée et on ne voit pas cette partie.
Je n’avais pas le temps de la recadrer mais je viens de le faire, je la remets.
Le bout cassé qui est dans le carré bleu en bas à droite n’est pas à la même résolution que le reste de l’image, il est plus petit en réalité. C’est seulement une partie de ce qui entoure le pic noir, ça semble bien peu de chose :whistle:

@ Darksky : tu as raison, l’ayant fait une fois, je n’hésiterai plus si je dois le changer.
Il y a bien un ventilateur en façade pour l’entrée d’air et un en sortie pour l’extraction.
Merci pour tes recherches et la fiche technique du microprocesseur :)

@azamos : J’ai utilisé des cotons tige imbibés d’alcool à 90°. J’ai aspiré au fur et à mesure les particules. Rien n’est tombé dans les interstices. Mais puisque le socket est sans picots, je me suis embêtée pour rien.
J’ai regardé quelques vidéos sur Youtube. J’ai appris qu’il y a de la pâte blanche qui doit être étalée et le la grise qui se pose par plots. On m’en a vendu de la grise en me disant de mettre la plus grosse goutte au milieu, et 4 ou 5 petites autour, et que la chaleur allait répartir tout ça proprement.
Comme il y a suffisamment pour plusieurs utilisations, j’ai redémonté, vérifié et effectivement ça s’est bien réparti jusqu’à 1 mm du bord à peine, sans déborder et sans faire de trous. N’étant pas sûre qu’il soit bon de le reposer comme tel quel, j’ai  tout nettoyé, au sopalin cette fois car c’était plus liquide, et j’ai recommencé en en mettant un tout petit peu plus, mais à peine.

Voili voilou, encore merci d’avoir suivi mes périples et à bientôt pour de nouvelles aventures :bye:   :bye:   :bye:

Attachments:

Image